<!DOCTYPE html>
<html class='' lang='en'>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"3b82ec027a","applicationID":"2143928","transactionName":"Jw1dFRANW1tXQU4HDAUbbAwDARhfXV4E","queueTime":0,"applicationTime":84,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' name='viewport'>
<title>DJ Software for iTunes and Spotify - djay Pro by Algoriddim</title>
<meta content='djay Pro is the #1 DJ Software for performing DJs, integrated with iTunes and Spotify - FREE Download' name='description'>
<meta content='DJ software, Mac, macOS, Mac OS X, DJ, DJing, disc jockey, iTunes, Spotify, turntable, music, mixing, mixer, application, app, software, Multi-Touch, MP3, AAC, audio player, audio, CoreAudio, scratching, recording, effects, sampler, microphone, mic' name='keywords'>
<meta content='https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/icon-0848423cf8ebfc97bceec4355c62ff74.png' name='og:image'>
<link href="https://d2p7f6q28hto74.cloudfront.net/assets/favicon/apple-touch-icon-59ac19f9b99266f0990efce885a10761.png" rel="apple-touch-icon" sizes="180x180" type="image/vnd.microsoft.icon" />
<link href="https://d2p7f6q28hto74.cloudfront.net/assets/favicon/favicon-32x32-acc244a23a5948c6267e401a74fe1249.png" rel="icon" sizes="32x32" type="image/png" />
<link href="https://d2p7f6q28hto74.cloudfront.net/assets/favicon/android-chrome-192x192-ad45025a87ede95dd3c5449c152ab0cf.png" rel="icon" sizes="192x192" type="image/png" />
<link href="https://d2p7f6q28hto74.cloudfront.net/assets/favicon/favicon-96x96-5a850b81d5c235a3c51cbacae674fcb5.png" rel="icon" sizes="96x96" type="image/png" />
<link href="https://d2p7f6q28hto74.cloudfront.net/assets/favicon/favicon-16x16-0ecb30642e9039a526f34bb9008bcc30.png" rel="icon" sizes="16x16" type="image/png" />
<link href="https://d2p7f6q28hto74.cloudfront.net/assets/favicon/favicon-02f5f5e71876034bb36a2664f03e2275.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href='favicon/manifest.json' rel='manifest'>
<link color='#000000' href='https://d2p7f6q28hto74.cloudfront.net/assets/favicon/safari-pinned-tab-71270a509303e1882b260084eb9fca94.svg' rel='mask-icon'>
<meta content='#000000' name='theme-color'>
<meta content='@algoriddim' name='twitter:site'>

<meta content="authenticity_token" name="csrf-param" />
<meta content="+EIQvOh6P63N8/gad484MI9PJKsLZYwq7Fdv6DDfzb0=" name="csrf-token" />
<!-- /styles -->
<link href="https://d2p7f6q28hto74.cloudfront.net/assets/application-c3cb6dd207f9c9ab4e2245079786d800.css" media="all" rel="stylesheet" />
<!--[if IE]>
<link href="https://d2p7f6q28hto74.cloudfront.net/assets/all-ie-2d4c0da28e3ef0fd50e5666e5507c368.css" media="all" rel="stylesheet" />
<![endif]-->
<link href='//help.algoriddim.com' rel='dns-prefetch'>
<link href='//twitter.com' rel='dns-prefetch'>
<link href='//facebook.com' rel='dns-prefetch'>
<link href='//geo.itunes.apple.com' rel='dns-prefetch'>
<link href='//itunes.apple.com' rel='dns-prefetch'>
<link href='//youtube.com' rel='dns-prefetch'>
<base target='_top'>
<meta content='no' http-equiv='imagetoolbar'>
</head>
<body class='djay_mac home djay'>
<nav class='navbar navbar-default navbar-inverse' role='navigation'>
<div class='container'>
<div class='navbar-header'>
<button aria-expanded='false' class='navbar-toggle pull-left collapsed' data-target='#mainNav' data-toggle='collapse' type='button'>
<span class='sr-only'>Toggle navigation</span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
</button>
<a class='pull-right navbar-brand' href='https://www.algoriddim.com/'>
<img alt="DJ Software and DJ Apps | Algoriddim" height="22" src="https://d2p7f6q28hto74.cloudfront.net/assets/home/algoriddim-9c339c8909895e79b8e6eca235623044.svg" width="110" />
</a>
</div>
<div class='collapse navbar-collapse' id='mainNav'>
<div class='row'>
<ul class='nav navbar-nav navbar-main'>
<li class=''><a href="https://www.algoriddim.com/">Home</a></li>
<li class='active'><a href="https://www.algoriddim.com/apps">DJ Apps</a></li>
<li class=''><a href="https://www.algoriddim.com/hardware">DJ Gear</a></li>
<li class=''><a href="https://www.algoriddim.com/djschool">DJ School</a></li>
<li class=''><a href="http://help.algoriddim.com">Support</a></li>
<li class=''><a href="https://www.algoriddim.com/company">Company</a></li>
<li class='hidden-sm hidden-md hidden-lg social'>
<a href='//www.instagram.com/AlgoriddimOfficial/' title='Algoriddim on Instagram'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><title>icon-social-instagram</title><g fill="#FFF" fill-rule="evenodd"><path d="M10.997 2.036c-2.443 0-2.75.01-3.71.054-.957.043-1.611.195-2.183.417A4.411 4.411 0 0 0 3.51 3.543c-.5.499-.808 1-1.038 1.59-.222.571-.374 1.224-.418 2.18C2.01 8.27 2 8.576 2 11.015s.01 2.744.054 3.702c.044.956.196 1.609.418 2.18.23.59.538 1.091 1.038 1.59.5.5 1.002.806 1.594 1.036.572.222 1.226.374 2.184.417.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.043 1.611-.195 2.184-.417a4.411 4.411 0 0 0 1.593-1.036c.5-.499.808-1 1.038-1.59.222-.571.374-1.224.418-2.18.044-.958.054-1.263.054-3.702s-.01-2.744-.054-3.702c-.044-.956-.196-1.609-.418-2.18a4.401 4.401 0 0 0-1.038-1.59c-.5-.5-1.002-.806-1.593-1.036-.573-.222-1.227-.374-2.184-.417-.96-.044-1.266-.054-3.71-.054m0 1.618c2.403 0 2.687.009 3.636.052.877.04 1.353.186 1.67.31.42.162.72.357 1.035.67.315.315.51.614.673 1.033.123.317.27.792.31 1.668.043.946.052 1.23.052 3.628s-.009 2.682-.052 3.628c-.04.876-.187 1.351-.31 1.668-.163.419-.358.718-.673 1.032a2.788 2.788 0 0 1-1.035.672c-.317.123-.793.27-1.67.31-.949.042-1.233.051-3.636.051-2.402 0-2.687-.009-3.635-.052-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.67 2.782 2.782 0 0 1-.673-1.033c-.123-.317-.27-.792-.31-1.668-.043-.946-.052-1.23-.052-3.628s.01-2.682.053-3.628c.04-.876.186-1.351.31-1.668.163-.419.358-.718.672-1.032a2.788 2.788 0 0 1 1.035-.672c.317-.123.793-.27 1.67-.31.95-.042 1.234-.051 3.636-.051"></path><path d="M10.997 14.008c-1.656 0-2.999-1.34-2.999-2.993a2.996 2.996 0 0 1 3-2.993 2.996 2.996 0 0 1 2.998 2.993 2.996 2.996 0 0 1-2.999 2.993m0-7.604a4.616 4.616 0 0 0-4.62 4.611 4.616 4.616 0 0 0 4.62 4.611 4.616 4.616 0 0 0 4.62-4.611 4.616 4.616 0 0 0-4.62-4.611M16.88 6.222a1.079 1.079 0 1 1-2.158-.002 1.079 1.079 0 0 1 2.158.002"></path></g><title>Algoriddim on Instagram</title></svg>

</a>
<a href='//www.youtube.com/user/AlgoriddimOfficial' title='Algoriddim on Youtube'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><title>icon-social-youtube</title><path d="M8 15V7l7 4.014L8 15zm13.78-9.117s-.215-1.763-.874-2.54C20.07 2.323 19.13 2.32 18.7 2.26 15.624 2 11.006 2 11.006 2h-.01S6.377 2 3.3 2.26c-.43.06-1.37.064-2.206 1.083-.66.777-.874 2.54-.874 2.54S0 7.953 0 10.025v1.942c0 2.07.22 4.142.22 4.142s.215 1.762.874 2.54c.837 1.018 1.936.986 2.426 1.093C5.28 19.94 11 20 11 20s4.623-.008 7.7-.267c.43-.06 1.37-.065 2.206-1.084.66-.778.874-2.54.874-2.54s.22-2.072.22-4.143v-1.942c0-2.07-.22-4.142-.22-4.142z" fill="#FFF" fill-rule="evenodd"></path><title>Algoriddim on Youtube</title></svg>

</a>
<a href='//www.facebook.com/djaysoftware' title='Algoriddim on Facebook'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path d="M5.375 2A3.375 3.375 0 0 0 2 5.375v11.25A3.375 3.375 0 0 0 5.375 20h11.25A3.375 3.375 0 0 0 20 16.625V5.375A3.375 3.375 0 0 0 16.625 2H5.375zM15 13h-2v7h-3v-7H8v-3h2V8c0-1.968.718-3 3.333-3h2.134v3H14.5c-.785 0-1.5-.128-1.5.5V10h3l-1 3z" fill="#FFF" fill-rule="evenodd"></path><title>Algoriddim on Facebook</title></svg>

</a>
<a href='//twitter.com/algoriddim' title='Algoriddim on Twitter'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path d="M20.42 3.296a8.93 8.93 0 0 1-2.737.98A4.44 4.44 0 0 0 14.538 3c-2.38 0-4.308 1.81-4.308 4.04 0 .316.038.625.112.92-3.58-.168-6.755-1.776-8.88-4.22A3.836 3.836 0 0 0 .88 5.77c0 1.402.76 2.638 1.916 3.363a4.518 4.518 0 0 1-1.952-.506v.05c0 1.958 1.485 3.59 3.456 3.96a4.593 4.593 0 0 1-1.946.07c.55 1.605 2.14 2.773 4.025 2.805a9.022 9.022 0 0 1-5.353 1.73c-.347 0-.69-.02-1.028-.057A12.783 12.783 0 0 0 6.603 19c7.925 0 12.26-6.155 12.26-11.492 0-.175-.006-.35-.014-.523A8.485 8.485 0 0 0 21 4.895a9.084 9.084 0 0 1-2.475.636c.89-.5 1.573-1.29 1.894-2.233" fill="#FFF" fill-rule="evenodd"></path><title>Algoriddim on Twitter</title></svg>

</a>
</li>
</ul>
<ul class='nav navbar-nav navbar-left navbar-logo hidden-xs'>
<li>
<a href='https://www.algoriddim.com/'>
<img alt="DJ Software and DJ Apps | Algoriddim" height="22" src="https://d2p7f6q28hto74.cloudfront.net/assets/home/algoriddim-9c339c8909895e79b8e6eca235623044.svg" width="110" />
</a>
</li>
</ul>
<ul class='nav navbar-nav navbar-right hidden-xs'>
<li>
<a href='//www.instagram.com/AlgoriddimOfficial/' title='Algoriddim on Instagram'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><title>icon-social-instagram</title><g fill="#FFF" fill-rule="evenodd"><path d="M10.997 2.036c-2.443 0-2.75.01-3.71.054-.957.043-1.611.195-2.183.417A4.411 4.411 0 0 0 3.51 3.543c-.5.499-.808 1-1.038 1.59-.222.571-.374 1.224-.418 2.18C2.01 8.27 2 8.576 2 11.015s.01 2.744.054 3.702c.044.956.196 1.609.418 2.18.23.59.538 1.091 1.038 1.59.5.5 1.002.806 1.594 1.036.572.222 1.226.374 2.184.417.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.043 1.611-.195 2.184-.417a4.411 4.411 0 0 0 1.593-1.036c.5-.499.808-1 1.038-1.59.222-.571.374-1.224.418-2.18.044-.958.054-1.263.054-3.702s-.01-2.744-.054-3.702c-.044-.956-.196-1.609-.418-2.18a4.401 4.401 0 0 0-1.038-1.59c-.5-.5-1.002-.806-1.593-1.036-.573-.222-1.227-.374-2.184-.417-.96-.044-1.266-.054-3.71-.054m0 1.618c2.403 0 2.687.009 3.636.052.877.04 1.353.186 1.67.31.42.162.72.357 1.035.67.315.315.51.614.673 1.033.123.317.27.792.31 1.668.043.946.052 1.23.052 3.628s-.009 2.682-.052 3.628c-.04.876-.187 1.351-.31 1.668-.163.419-.358.718-.673 1.032a2.788 2.788 0 0 1-1.035.672c-.317.123-.793.27-1.67.31-.949.042-1.233.051-3.636.051-2.402 0-2.687-.009-3.635-.052-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.67 2.782 2.782 0 0 1-.673-1.033c-.123-.317-.27-.792-.31-1.668-.043-.946-.052-1.23-.052-3.628s.01-2.682.053-3.628c.04-.876.186-1.351.31-1.668.163-.419.358-.718.672-1.032a2.788 2.788 0 0 1 1.035-.672c.317-.123.793-.27 1.67-.31.95-.042 1.234-.051 3.636-.051"></path><path d="M10.997 14.008c-1.656 0-2.999-1.34-2.999-2.993a2.996 2.996 0 0 1 3-2.993 2.996 2.996 0 0 1 2.998 2.993 2.996 2.996 0 0 1-2.999 2.993m0-7.604a4.616 4.616 0 0 0-4.62 4.611 4.616 4.616 0 0 0 4.62 4.611 4.616 4.616 0 0 0 4.62-4.611 4.616 4.616 0 0 0-4.62-4.611M16.88 6.222a1.079 1.079 0 1 1-2.158-.002 1.079 1.079 0 0 1 2.158.002"></path></g><title>Algoriddim on Instagram</title></svg>

</a>
</li>
<li>
<a href='//www.youtube.com/user/AlgoriddimOfficial' title='Algoriddim on Youtube'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><title>icon-social-youtube</title><path d="M8 15V7l7 4.014L8 15zm13.78-9.117s-.215-1.763-.874-2.54C20.07 2.323 19.13 2.32 18.7 2.26 15.624 2 11.006 2 11.006 2h-.01S6.377 2 3.3 2.26c-.43.06-1.37.064-2.206 1.083-.66.777-.874 2.54-.874 2.54S0 7.953 0 10.025v1.942c0 2.07.22 4.142.22 4.142s.215 1.762.874 2.54c.837 1.018 1.936.986 2.426 1.093C5.28 19.94 11 20 11 20s4.623-.008 7.7-.267c.43-.06 1.37-.065 2.206-1.084.66-.778.874-2.54.874-2.54s.22-2.072.22-4.143v-1.942c0-2.07-.22-4.142-.22-4.142z" fill="#FFF" fill-rule="evenodd"></path><title>Algoriddim on Youtube</title></svg>

</a>
</li>
<li>
<a href='//www.facebook.com/djaysoftware' title='Algoriddim on Facebook'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path d="M5.375 2A3.375 3.375 0 0 0 2 5.375v11.25A3.375 3.375 0 0 0 5.375 20h11.25A3.375 3.375 0 0 0 20 16.625V5.375A3.375 3.375 0 0 0 16.625 2H5.375zM15 13h-2v7h-3v-7H8v-3h2V8c0-1.968.718-3 3.333-3h2.134v3H14.5c-.785 0-1.5-.128-1.5.5V10h3l-1 3z" fill="#FFF" fill-rule="evenodd"></path><title>Algoriddim on Facebook</title></svg>

</a>
</li>
<li>
<a href='//twitter.com/algoriddim' title='Algoriddim on Twitter'>
<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path d="M20.42 3.296a8.93 8.93 0 0 1-2.737.98A4.44 4.44 0 0 0 14.538 3c-2.38 0-4.308 1.81-4.308 4.04 0 .316.038.625.112.92-3.58-.168-6.755-1.776-8.88-4.22A3.836 3.836 0 0 0 .88 5.77c0 1.402.76 2.638 1.916 3.363a4.518 4.518 0 0 1-1.952-.506v.05c0 1.958 1.485 3.59 3.456 3.96a4.593 4.593 0 0 1-1.946.07c.55 1.605 2.14 2.773 4.025 2.805a9.022 9.022 0 0 1-5.353 1.73c-.347 0-.69-.02-1.028-.057A12.783 12.783 0 0 0 6.603 19c7.925 0 12.26-6.155 12.26-11.492 0-.175-.006-.35-.014-.523A8.485 8.485 0 0 0 21 4.895a9.084 9.084 0 0 1-2.475.636c.89-.5 1.573-1.29 1.894-2.233" fill="#FFF" fill-rule="evenodd"></path><title>Algoriddim on Twitter</title></svg>

</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<div class='wrap-productnav hidden-xs'>
<div class='container nav-productheader'>
<div class='row'>
<ul class='nav navbar-main'>
<li class='button active'><a href="/djay-pro-mac">Mac</a></li>
<li class='button'><a href="/djay-pro-windows">Windows</a></li>
<li class='button'><a href="/djay-pro-ipad">iPad</a></li>
<li class='button'><a href="/djay-pro-iphone">iPhone</a></li>
</ul>
<ul class='nav navbar-left'>
<li>
<a href="https://www.algoriddim.com/apps"><svg xmlns="http://www.w3.org/2000/svg" width="137px" height="30px" viewBox="0 0 137 30"><title>djay Pro</title><g fill="#FFF" fill-rule="evenodd"><path d="M20.92 19.584V0h-6.85c.224.806.372 1.834.372 3.888v4.107h-.148c-.298-.696-.52-1.137-.857-1.394-.297-.29-.707-.365-1.228-.365H4.39c-2.976 0-4.39 1.43-4.39 4.62v7.996c0 3.193 1.414 4.623 4.392 4.623h8.115c.968 0 1.6-.697 1.86-1.614h.075l.373 1.613h6.476c-.22-.806-.37-1.834-.37-3.888zm-6.478-.073c0 .92-.26 1.25-1.116 1.25H7.594c-.857 0-1.118-.33-1.118-1.248v-9.315c0-.916.26-1.246 1.118-1.246h5.732c.856 0 1.116.33 1.116 1.246v9.316zM24.566 4.55h6.253V.44h-6.255v4.108zm-.112 5.574v15.404c0 1.43-.447 1.76-1.6 1.76H20.21c-1.823 0-3.275-.183-3.946-.403L16.71 30h9.977c2.606 0 4.243-1.503 4.243-4.877V6.233h-6.848c.223.81.372 1.835.372 3.89zm30.263.734c0-3.19-1.415-4.622-4.393-4.622H34.838l-.41 2.935c1.378-.33 2.048-.367 3.128-.367h9.753c.593 0 .93.22.93.807v1.1c0 .586-.337.806-.93.806h-9.12c-3.055 0-4.395 1.246-4.395 5.978 0 4.73 1.34 5.978 4.393 5.978h8.04c1.302 0 1.935-.403 2.493-1.797h.076l.298 1.797h5.993c-.225-.806-.373-1.834-.373-3.888v-8.728zM48.24 19.51c0 .918-.26 1.248-1.118 1.248H41.39c-.856 0-1.117-.33-1.117-1.247v-4.03c0-.918.26-1.248 1.117-1.248h6.85v5.28zM71.95 8.436V19.84c0 .588-.41.918-1.118.918h-5.657c-.558 0-.968-.33-.968-.917V6.236H57.32c.298.808.41 1.688.41 2.2v11.04c0 2.457 1.6 3.998 4.206 3.998h7.854c.596 0 1.005-.11 1.34-.44.298-.294.56-.77.745-1.467l.074.073v3.887c0 1.43-.448 1.76-1.603 1.76H62.01c-1.823 0-3.274-.183-3.945-.403L58.512 30h15.67c2.606 0 4.244-1.503 4.244-4.877V6.233H71.54a6.93 6.93 0 0 1 .41 2.202z"></path><path d="M84.78 24.5h1.292v-6.46h4.695c3.626 0 6.78-1.88 6.78-5.52v-.048c0-3.342-2.632-5.297-6.458-5.297h-6.31V24.5zm1.292-7.648v-8.49h4.918c3.13 0 5.266 1.437 5.266 4.184v.05c0 2.573-2.186 4.256-5.415 4.256h-4.767zm15.3 7.648h1.293v-7.177h5.688l5.54 7.177h1.64l-5.74-7.4c2.932-.396 5.093-2.055 5.093-4.95v-.05a4.56 4.56 0 0 0-1.316-3.217c-1.044-1.04-2.758-1.708-4.894-1.708h-7.303V24.5zm1.293-8.34V8.362h5.937c3.154 0 4.992 1.46 4.992 3.787v.05c0 2.5-2.16 3.96-5.067 3.96h-5.862zm24.616 8.637c5.268 0 8.77-4.232 8.77-8.96v-.05c0-4.726-3.452-8.91-8.72-8.91-5.264 0-8.767 4.233-8.767 8.96v.05c0 4.727 3.453 8.91 8.72 8.91zm.05-1.163c-4.295 0-7.425-3.515-7.425-7.796v-.05c0-4.282 3.08-7.747 7.377-7.747 4.3 0 7.428 3.517 7.428 7.8v.05c0 4.28-3.08 7.745-7.377 7.745z" opacity=".5"></path></g></svg>
</a>
</li>
</ul>
<ul class='nav navbar-right'>
<li class='pull-right'>
<a class="btn btn-blue" href="/store/djay-pro-mac" title="Buy djay Pro on the Mac App Store">Buy Now</a>
</li>
<li class='pull-right'>
<a class="btn btn-video" href="//www.youtube.com/watch?v=KWE-w4Z7ZJg" title="djay Pro 2 - the professional DJ app on Mac">Watch Video</a>
</li>
</ul>
</div>
</div>
</div>

<div class='type-djay bg-djaypro2 coverbg' data-src='https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-hero-b033ae83fd6bd9429943e54a7f390d26.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-hero@2x-ee28dcf4d1c844ff07e31d12f9c19b09.jpg'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 text-center'>
<img alt="djay Pro 2" class="img-responsive center-block m-t-50" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/djay-PRO-2-4a3644de2a9ff7892aca98a46ba3bf6f.png|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/djay-PRO-2@2x-0427b3d9836248a5fc09fdc9e4d215dd.png" height="199" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/djay-PRO-2-4a3644de2a9ff7892aca98a46ba3bf6f.png" width="312" />
<img alt="djay Pro - Product Shots" class="img-responsive center-block m-b-50" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/hero-pro-2-ad0e660465080358f59bef04f099825f.png|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/hero-pro-2@2x-96c9e868cc9652974c88afc00aeb6d11.png" height="200" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/hero-pro-2-ad0e660465080358f59bef04f099825f.png" width="675" />
</div>
</div>
<div class='row'>
<div class='col-xs-12 text-center'>
<h1>Reinventing DJ Software. Again.</h1>
</div>
</div>
<div class='row'>
<div class='col-xs-12 text-center'>
<div class='type-nlsub black hidden-sm hidden-md hidden-lg'>
<p class='text-right'>Send me the Free Trial:</p>
<form action='//algoriddim.us1.list-manage.com/subscribe/post?u=23986cdbafe38661680f0582f&amp;amp;id=e15238ca5a' class='form-inline' data-dlurl='' data-double_opt_in='false' data-interest_group_id='3' data-signupurl='/djay-pro-mac/signup' data-source='djay Pro Mac Download' method='POST' name='mc-embedded-subscribe-form' target='_blank'>
<input id='mc-source' name='group[2]' type='hidden' value='17592186044416'>
<input name='NEWSLETTER' type='hidden' value='Yes'>
<input id="group_3_16384" name="group[3][16384]" type="hidden" value="djay for Mac" />
<div class='form-group succFadeOut' id='input'>
<input autocapitalize='off' autocorrect='off' class='mce-EMAIL required email useremail form-control rounded' name='EMAIL' placeholder='Email' required='required' type='email' value=''>
<input class='mc-embedded-subscribe btn rounded' name='subscribe' type='submit' value='Send'>
<img alt="Spinner" class="spinner hide" height="16" src="https://d2p7f6q28hto74.cloudfront.net/assets/spinner-6a887bb706204a96e00f7dfff72ff3a0.gif" width="16" />
</div>
<div class='hide mce-response'></div>
</form>

</div>
<a class='btn btn-trial rounded hidden-xs' href='/djay-pro-mac/download'>
<svg xmlns="http://www.w3.org/2000/svg" width="28px" height="28px" viewBox="0 0 28 28" class="download"><title>icon-download</title><g fill="none" fill-rule="evenodd"><circle stroke="#FFF" cx="14" cy="14" r="13.5"></circle><path d="M17 14V7h-6v7H6l8 9 8-9h-5z" fill="#FFF"></path></g><title>Download Free Trial</title></svg>

Download Free Trial
</a>

<span class='hidden-xs'>
<a class="btn btn-link" href="/store/djay-pro-mac" title="Download on the App Store"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="223px" height="56px" viewBox="0 0 159 40" version="1.1"><title>Download on the Mac App Store</title><defs><path d="M4.99903104,0 C2.23814243,0 0,2.23628439 0,5.00532213 L0,34.9946779 C0,37.759041 2.24767399,40 4.99903104,40 L154.000969,40 C156.761858,40 159,37.7637156 159,34.9946779 L159,5.00532213 C159,2.24095905 156.752326,0 154.000969,0 L4.99903104,0 Z" id="path-1"></path></defs><g id="Icons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Badges/badgeMacAppStore"><g id="bagdge"><use fill="#0B0C0D" fill-rule="evenodd" xlink:href="#path-1"></use><path stroke-opacity="0.2" stroke="#FFFFFF" stroke-width="1" d="M4.99903104,0.5 C2.51273986,0.5 0.5,2.51397274 0.5,5.00532213 L0.5,34.9946779 C0.5,37.4796003 2.52051789,39.5 4.99903104,39.5 L154.000969,39.5 C156.48726,39.5 158.5,37.4860273 158.5,34.9946779 L158.5,5.00532213 C158.5,2.52039971 156.479482,0.5 154.000969,0.5 L4.99903104,0.5 Z"></path></g><g id="badge-download-on-the-mac-app-store" transform="translate(9.000000, 8.000000)" fill="#FFFFFF" fill-rule="nonzero"><g id="Group"><g id="_Group_"><g id="_Group_2"><g id="_Group_3"><g id="_Group_4"><path d="M15.76888,12.30068 C15.790737,10.6042091 16.6801229,9.03718611 18.12544,8.14862 C17.2095126,6.84051277 15.730392,6.04087835 14.13428,5.99094 C12.45504,5.81468 10.82709,6.99577 9.97138,6.99577 C9.09911,6.99577 7.78161,6.00844 6.36288,6.03763 C4.49620126,6.09793842 2.79813717,7.13352548 1.88996,8.7655 C-0.04404,12.11392 1.39855,17.03497 3.25116,19.74158 C4.17806,21.06693 5.26134,22.54738 6.67879,22.49488 C8.06585,22.43735 8.58389,21.6104 10.25819,21.6104 C11.91695,21.6104 12.40298,22.49488 13.84919,22.4615 C15.33757,22.43734 16.27532,21.13026 17.1697,19.79236 C17.8356761,18.8479997 18.3481437,17.8042759 18.68812,16.69985 C16.9203766,15.9521813 15.7709432,14.2200343 15.76888,12.30068 Z" id="_Path_"></path><path d="M13.03725,4.21089 C13.8487766,3.23668191 14.248585,1.98450245 14.15177,0.72027 C12.9119378,0.850490487 11.7666802,1.44304968 10.94419,2.37988 C10.1320187,3.30418903 9.72057463,4.51343268 9.80048,5.74127 C11.0569368,5.75420677 12.2499161,5.19015322 13.03725,4.21089 Z" id="_Path_2"></path></g></g><g id="Group" transform="translate(26.000000, 9.000000)"><polygon id="Shape" points="11.14895 13.49609 11.14895 4.35645 11.0884 4.35645 7.34524 13.40137 5.91652 13.40137 2.16359 4.35645 2.104 4.35645 2.104 13.4961 0.34816 13.4961 0.34816 1.0781 2.57765 1.0781 6.5962 10.87986 6.66456 10.87986 10.6753 1.0781 12.9126 1.0781 12.9126 13.4961"></polygon><path d="M14.396,10.92285 C14.396,9.33985 15.60889,8.38379 17.76123,8.25485 L20.23975,8.11715 L20.23975,7.42867 C20.23975,6.42183 19.57666,5.85347 18.44875,5.85347 C17.5843868,5.73851488 16.7695308,6.2846793 16.54738,7.12788 L14.8091,7.12788 C14.86086,5.49214 16.3843,4.33101 18.50051,4.33101 C20.66067,4.33101 22.08938,5.50972 22.08938,7.29101 L22.08938,13.49609 L20.30813,13.49609 L20.30813,12.00684 L20.26513,12.00684 C19.684103,13.0353586 18.588912,13.6656735 17.40771,13.65137 C16.6375241,13.7267246 15.8713184,13.473418 15.2978158,12.9538417 C14.7243133,12.4342654 14.3968199,11.696713 14.396,10.92285 Z M20.23975,10.10547 L20.23977,9.4082 L18.01026,9.5459 C16.89991,9.61524 16.27198,10.09668 16.27198,10.8711 C16.27198,11.6631 16.92628,12.17969 17.92432,12.17969 C18.508282,12.2193068 19.0834921,12.0213952 19.5194509,11.6308558 C19.9554097,11.2403164 20.2151594,10.6902566 20.23977,10.10547 L20.23975,10.10547 Z" id="Shape"></path><path d="M29.89309,7.55762 C29.7246201,6.53072872 28.7965356,5.80482474 27.7593,5.88867 C26.33059,5.88867 25.3843,7.08496 25.3843,8.96972 C25.3843,10.89745 26.33938,12.05859 27.7759,12.05859 C28.8004146,12.16119 29.7278897,11.44889 29.89309,10.43259 L31.68309,10.43259 C31.4515185,12.3793874 29.7116129,13.7876201 27.7593,13.6084 C25.1773,13.6084 23.49075,11.84375 23.49075,8.96973 C23.49075,6.15528 25.17727,4.33106 27.74175,4.33106 C29.7085327,4.1642769 31.449747,5.5957211 31.66655,7.55762 L29.89309,7.55762 Z" id="Shape"></path><path d="M43.7593,10.13965 L39.0259,10.13965 L37.88918,13.4961 L35.8843,13.4961 L40.3677,1.0781 L42.4507,1.0781 L46.9341,13.4961 L44.895,13.4961 L43.7593,10.13965 Z M39.51614,8.59082 L43.26814,8.59082 L41.41853,3.14355 L41.36677,3.14355 L39.51614,8.59082 Z" id="Shape"></path><path d="M56.61672,8.96973 C56.61672,11.78321 55.11086,13.59082 52.8384,13.59082 C51.6637853,13.6522646 50.5573624,13.0370307 49.98977,12.00682 L49.94677,12.00682 L49.94677,16.4912 L48.0884,16.4912 L48.0884,4.44238 L49.88723,4.44238 L49.88723,5.94824 L49.92141,5.94824 C50.5142167,4.92448629 51.6218337,4.30951661 52.80422,4.34765 C55.10207,4.34766 56.61672,6.16406 56.61672,8.96973 Z M54.70656,8.96973 C54.70656,7.13673 53.75929,5.93164 52.31398,5.93164 C50.89406,5.93164 49.93898,7.16211 49.93898,8.96973 C49.93898,10.79395 50.89406,12.01563 52.31398,12.01563 C53.7593,12.01563 54.70656,10.81934 54.70656,8.96973 Z" id="Shape"></path><path d="M66.58156,8.96973 C66.58156,11.78321 65.0757,13.59082 62.80324,13.59082 C61.6286253,13.6522646 60.5222024,13.0370307 59.95461,12.00682 L59.91161,12.00682 L59.91161,16.4912 L58.05321,16.4912 L58.05321,4.44238 L59.85204,4.44238 L59.85204,5.94824 L59.88622,5.94824 C60.4790283,4.92448792 61.5866443,4.30951884 62.76903,4.34765 C65.06691,4.34766 66.58156,6.16406 66.58156,8.96973 Z M64.6714,8.96973 C64.6714,7.13673 63.72413,5.93164 62.27882,5.93164 C60.8589,5.93164 59.90382,7.16211 59.90382,8.96973 C59.90382,10.79395 60.8589,12.01563 62.27882,12.01563 C63.72414,12.01563 64.67141,10.81934 64.67141,8.96973 L64.6714,8.96973 Z" id="Shape"></path><path d="M73.1675,10.03613 C73.3052,11.26758 74.5015,12.07613 76.13625,12.07613 C77.70266,12.07613 78.82961,11.26754 78.82961,10.15718 C78.82961,9.19331 78.14992,8.61618 76.54055,8.22066 L74.93118,7.83296 C72.65091,7.28218 71.59231,6.21577 71.59231,4.4853 C71.59231,2.34272 73.4595,0.87104 76.11086,0.87104 C78.73486,0.87104 80.53371,2.34272 80.59426,4.4853 L78.71826,4.4853 C78.60596,3.24604 77.58154,2.498 76.08447,2.498 C74.5874,2.498 73.56298,3.25484 73.56298,4.3564 C73.56298,5.23433 74.21729,5.75093 75.81787,6.1464 L77.18603,6.48234 C79.73388,7.08488 80.79248,8.10834 80.79248,9.92472 C80.79248,12.24796 78.94189,13.70304 75.99853,13.70304 C73.24462,13.70304 71.38525,12.28214 71.26513,10.03604 L73.1675,10.03613 Z" id="Shape"></path><path d="M84.80324,2.2998 L84.80324,4.44238 L86.52492,4.44238 L86.52492,5.91406 L84.80324,5.91406 L84.80324,10.90527 C84.80324,11.68066 85.14797,12.04199 85.9048,12.04199 C86.1091914,12.0384259 86.3132521,12.0240726 86.51613,11.99899 L86.51613,13.46188 C86.1758583,13.5254596 85.8300008,13.5542545 85.4839,13.54782 C83.6509,13.54782 82.93605,12.85934 82.93605,11.10348 L82.93605,5.91406 L81.61964,5.91406 L81.61964,4.44238 L82.93605,4.44238 L82.93605,2.2998 L84.80324,2.2998 Z" id="Shape"></path><path d="M87.521,8.96973 C87.521,6.1211 89.19873,4.33106 91.81495,4.33106 C94.43995,4.33106 96.10987,6.12106 96.10987,8.96973 C96.10987,11.82618 94.44874,13.6084 91.81495,13.6084 C89.18215,13.6084 87.521,11.82617 87.521,8.96973 Z M94.21631,8.96973 C94.21631,7.01563 93.3208,5.86231 91.81494,5.86231 C90.30908,5.86231 89.41357,7.02442 89.41357,8.96973 C89.41357,10.93164 90.30908,12.07618 91.81494,12.07618 C93.3208,12.07618 94.21633,10.93164 94.21633,8.96973 L94.21631,8.96973 Z" id="Shape"></path><path d="M97.64309,4.44238 L99.41555,4.44238 L99.41555,5.98338 L99.45855,5.98338 C99.705726,4.99136841 100.614683,4.30863156 101.63628,4.34764 C101.850444,4.34689223 102.064017,4.37015075 102.273,4.41698 L102.273,6.15526 C102.002631,6.07264437 101.72059,6.03471237 101.438,6.04296 C100.89165,6.02079845 100.362905,6.23853905 99.9905982,6.63900991 C99.6182911,7.03948078 99.4396169,7.58267254 99.50149,8.12596 L99.50149,13.49608 L97.64309,13.49608 L97.64309,4.44238 Z" id="Shape"></path><path d="M110.84035,10.83691 C110.59035,12.48046 108.98976,13.60839 106.94191,13.60839 C104.30812,13.60839 102.67336,11.84374 102.67336,9.01269 C102.67336,6.17285 104.31691,4.33105 106.86379,4.33105 C109.36867,4.33105 110.94387,6.05175 110.94387,8.79687 L110.94387,9.43359 L104.54934,9.43359 L104.54934,9.54589 C104.489637,10.2199216 104.722382,10.8871194 105.18837,11.3777699 C105.654358,11.8684204 106.308677,12.1352333 106.98489,12.11034 C107.886732,12.1948396 108.736993,11.6769777 109.07571,10.8369 L110.84035,10.83691 Z M104.55812,8.13477 L109.08449,8.13476 C109.118215,7.52909749 108.897747,6.93682308 108.4762,6.50063155 C108.054654,6.06444001 107.470251,5.82388041 106.86379,5.83691 C106.252534,5.83326491 105.665145,6.07393849 105.232182,6.50543681 C104.799219,6.93693514 104.556556,7.52350466 104.55812,8.13477 Z" id="Shape"></path></g></g></g></g><g id="_Group_5" transform="translate(26.000000, 0.000000)"><g id="Group"><path d="M2.82619,0.731 C3.61513656,0.674384181 4.38789226,0.974547428 4.93176129,1.54887182 C5.47563032,2.12319621 5.73328587,2.91114479 5.63381,3.69584 C5.63381,5.60209 4.60354,6.69784 2.82619,6.69784 L0.67092,6.69784 L0.67092,0.731 L2.82619,0.731 Z M1.59767,5.854 L2.72267,5.854 C3.28649194,5.88770201 3.83548652,5.66555901 4.21721851,5.24925179 C4.5989505,4.83294457 4.77277961,4.26679442 4.69044,3.708 C4.76678901,3.15152453 4.59045658,2.59004622 4.20967108,2.17713398 C3.82888557,1.76422175 3.28349567,1.5430863 2.72267,1.57421 L1.59767,1.57421 L1.59767,5.854 Z" id="Shape"></path><path d="M6.68068,4.44434 C6.60346713,3.63722505 6.99048366,2.85611193 7.67941593,2.42859737 C8.36834819,2.0010828 9.24008181,2.0010828 9.92901407,2.42859737 C10.6179463,2.85611193 11.0049629,3.63722505 10.92775,4.44434 C11.0064319,5.25232226 10.6197687,6.03495038 9.93022554,6.4633853 C9.24068243,6.89182022 8.36774757,6.89182022 7.67820446,6.4633853 C6.98866134,6.03495038 6.60199806,5.25232226 6.68068,4.44434 Z M10.01368,4.44434 C10.01368,3.46827 9.5752,2.89747 8.80568,2.89747 C8.03322,2.89747 7.59868,3.46827 7.59868,4.44435 C7.59868,5.42824 8.03325,5.99464 8.80568,5.99464 C9.57521,5.99463 10.01369,5.42432 10.01369,4.44434 L10.01368,4.44434 Z" id="Shape"></path><polygon id="Shape" points="16.57326 6.69775 15.65139 6.69775 14.72073 3.38134 14.65042 3.38134 13.72366 6.69775 12.81057 6.69775 11.56936 2.19482 12.47073 2.19482 13.27737 5.63082 13.34378 5.63082 14.26956 2.19482 15.1221 2.19482 16.04788 5.63082 16.11819 5.63082 16.92092 2.19482 17.80959 2.19482"></polygon><path d="M18.85354,2.19482 L19.709,2.19482 L19.709,2.91015 L19.77541,2.91015 C20.0063449,2.38347794 20.5459729,2.06130747 21.11916,2.1079 C21.5629768,2.07453177 21.9978859,2.2447899 22.3010908,2.57060207 C22.6042957,2.89641424 22.7428931,3.34242376 22.67775,3.7827 L22.67775,6.6977 L21.78908,6.6977 L21.78908,4.00586 C21.78908,3.28223 21.47463,2.92236 20.8174,2.92236 C20.5163658,2.90833912 20.2242202,3.02648257 20.0175546,3.24581678 C19.810889,3.465151 19.710315,3.76380101 19.7422,4.06347 L19.7422,6.69775 L18.85353,6.69775 L18.85354,2.19482 Z" id="Shape"></path><polygon id="Shape" points="24.09377 0.437 24.98244 0.437 24.98244 6.69774 24.09377 6.69774"></polygon><path d="M26.21779,4.44434 C26.1405771,3.63722505 26.5275937,2.85611193 27.2165259,2.42859737 C27.9054582,2.0010828 28.7771918,2.0010828 29.4661241,2.42859737 C30.1550563,2.85611193 30.5420729,3.63722505 30.46486,4.44434 C30.5435419,5.25232226 30.1568787,6.03495038 29.4673355,6.4633853 C28.7777924,6.89182022 27.9048576,6.89182022 27.2153145,6.4633853 C26.5257713,6.03495038 26.1391081,5.25232226 26.21779,4.44434 Z M29.55079,4.44434 C29.55079,3.46827 29.11231,2.89747 28.34279,2.89747 C27.57033,2.89747 27.13579,3.46827 27.13579,4.44435 C27.13579,5.42824 27.57036,5.99464 28.34279,5.99464 C29.11232,5.99463 29.5508,5.42432 29.5508,4.44434 L29.55079,4.44434 Z" id="Shape"></path><path d="M31.40041,5.42432 C31.40041,4.61377 32.00393,4.14649 33.07521,4.08008 L34.29494,4.00977 L34.29494,3.6211 C34.29494,3.14551 33.98049,2.87696 33.37307,2.87696 C32.87698,2.87696 32.53323,3.05909 32.43459,3.37745 L31.57424,3.37745 C31.66506,2.60401 32.3926,2.10792 33.41408,2.10792 C34.54299,2.10792 35.17971,2.66992 35.17971,3.6211 L35.17971,6.69776 L34.32424,6.69776 L34.32424,6.06495 L34.25393,6.06495 C33.9633786,6.52707633 33.4466836,6.79716323 32.90139,6.77195 C32.5191261,6.81171181 32.1378811,6.68791066 31.8519058,6.43115244 C31.5659305,6.17439423 31.4019161,5.80864331 31.40041,5.42432 Z M34.29494,5.03955 L34.29494,4.66309 L33.19533,4.7334 C32.57521,4.7749 32.29396,4.98584 32.29396,5.38281 C32.29396,5.78808 32.64552,6.02392 33.12896,6.02392 C33.4151461,6.05288986 33.7008364,5.96447505 33.9206304,5.77891559 C34.1404244,5.59335613 34.2755016,5.32654106 34.29494,5.03955 Z" id="Shape"></path><path d="M36.34768,4.44434 C36.34768,3.02149 37.07913,2.12012 38.21682,2.12012 C38.7912968,2.09365013 39.3293475,2.40147287 39.59768,2.91012 L39.66409,2.91012 L39.66409,0.437 L40.55276,0.437 L40.55276,6.69774 L39.7012,6.69774 L39.7012,5.98631 L39.63089,5.98631 C39.3422742,6.49073698 38.7975945,6.79335648 38.21683,6.77195 C37.07131,6.772 36.34768,5.87061 36.34768,4.44434 Z M37.26568,4.44434 C37.26568,5.39942 37.71588,5.97413 38.46881,5.97413 C39.21781,5.97413 39.68072,5.39113 39.68072,4.44825 C39.68072,3.50977 39.21295,2.91846 38.46881,2.91846 C37.72072,2.91846 37.26564,3.49707 37.26564,4.44434 L37.26568,4.44434 Z" id="Shape"></path><path d="M44.22951,4.44434 C44.1523564,3.63717225 44.539434,2.85603936 45.2284174,2.4285182 C45.9174008,2.00099704 46.7891792,2.00099704 47.4781626,2.4285182 C48.167146,2.85603936 48.5542236,3.63717225 48.47707,4.44434 C48.555652,5.25235119 48.1689179,6.03495719 47.4793405,6.46337324 C46.7897632,6.89178929 45.9168168,6.89178929 45.2272395,6.46337324 C44.5376621,6.03495719 44.150928,5.25235119 44.22951,4.44434 Z M47.56251,4.44434 C47.56251,3.46827 47.12403,2.89747 46.35451,2.89747 C45.58205,2.89747 45.14751,3.46827 45.14751,4.44435 C45.14751,5.42824 45.58208,5.99464 46.35451,5.99464 C47.124,5.99463 47.56252,5.42432 47.56252,4.44434 L47.56251,4.44434 Z" id="Shape"></path><path d="M49.66945,2.19482 L50.52492,2.19482 L50.52492,2.91015 L50.59133,2.91015 C50.8222649,2.38347794 51.3618929,2.06130747 51.93508,2.1079 C52.3788968,2.07453177 52.8138059,2.2447899 53.1170108,2.57060207 C53.4202157,2.89641424 53.5588131,3.34242376 53.49367,3.7827 L53.49367,6.6977 L52.605,6.6977 L52.605,4.00586 C52.605,3.28223 52.29055,2.92236 51.63332,2.92236 C51.3322858,2.90833912 51.0401402,3.02648257 50.8334746,3.24581678 C50.626809,3.465151 50.526235,3.76380101 50.55812,4.06347 L50.55812,6.69775 L49.66945,6.69775 L49.66945,2.19482 Z" id="Shape"></path><path d="M58.51516,1.07373 L58.51516,2.21533 L59.49075,2.21533 L59.49075,2.96387 L58.51516,2.96387 L58.51516,5.2793 C58.51516,5.75098 58.7095,5.95752 59.15188,5.95752 C59.2651356,5.95715754 59.3782775,5.95030966 59.49075,5.93701 L59.49075,6.67724 C59.3311595,6.70579072 59.1694656,6.72098004 59.00735,6.72265 C58.01907,6.72265 57.62551,6.37499 57.62551,5.50683 L57.62551,2.96383 L56.91067,2.96383 L56.91067,2.21529 L57.62551,2.21529 L57.62551,1.07373 L58.51516,1.07373 Z" id="Shape"></path><path d="M60.70461,0.437 L61.58547,0.437 L61.58547,2.91845 L61.65578,2.91845 C61.8978078,2.38716856 62.4468801,2.06458754 63.02878,2.11181 C63.4700766,2.08779728 63.8990983,2.26180371 64.1989893,2.58643385 C64.4988802,2.91106399 64.6384049,3.35250564 64.57956,3.79052 L64.57956,6.69775 L63.69,6.69775 L63.69,4.00975 C63.69,3.29051 63.355,2.92625 62.72711,2.92625 C62.417939,2.90089367 62.1133391,3.01329096 61.8947423,3.2333935 C61.6761456,3.45349605 61.5658419,3.75886031 61.59332,4.06785 L61.59332,6.69773 L60.70465,6.69773 L60.70461,0.437 Z" id="Shape"></path><path d="M69.76125,5.48193 C69.512057,6.33130948 68.6900989,6.88010304 67.81008,6.78466 C67.2096439,6.8005102 66.6325914,6.5516307 66.2320282,6.10405516 C65.8314651,5.65647963 65.6478864,5.05545594 65.73,4.46045 C65.6500674,3.86379048 65.8329582,3.26180373 66.2312908,2.81044696 C66.6296234,2.35909018 67.204202,2.10277675 67.80617,2.10791 C69.0591,2.10791 69.81496,2.96391 69.81496,4.37791 L69.81496,4.688 L66.63527,4.688 L66.63527,4.7378 C66.607132,5.07194014 66.7212507,5.40244775 66.9495608,5.6480407 C67.1778709,5.89363365 67.4991879,6.03152392 67.83449,6.0278 C68.2692619,6.07999468 68.6924825,5.86433304 68.90578,5.4819 L69.76125,5.48193 Z M66.63525,4.03076 L68.90966,4.03076 C68.9323129,3.72516044 68.8248585,3.42420507 68.6137769,3.20205909 C68.4026954,2.97991311 68.1076175,2.85723623 67.80126,2.86426 C67.490752,2.86035891 67.191828,2.98202124 66.9722963,3.20164888 C66.7527647,3.42127653 66.6312331,3.72025374 66.63527,4.03076 L66.63525,4.03076 Z" id="Shape"></path></g></g></g></g></g><title>Download on the App Store</title></svg>
</a>
</span>
<p class='requirements m-b-50 m-t-20 hidden-xs'>
djay Pro 2 requires macOS 10.11 or newer
</p>
<div class='hidden-md hidden-sm hidden-lg'>
<a href="/store/djay-pro-mac" title="Download on the App Store"><svg xmlns="http://www.w3.org/2000/svg" width="135" height="40" viewBox="0 0 135 40" class="center-block store"><title>Download on the App Store</title><g fill="none" fill-rule="evenodd"><path d="M5.005 0A5.002 5.002 0 0 0 0 5.005v29.99A4.999 4.999 0 0 0 5.005 40h124.99A5.002 5.002 0 0 0 135 34.995V5.005A4.999 4.999 0 0 0 129.995 0H5.005z" fill="#222426"></path><g fill="#FFF"><path d="M53.165 32.004h-2.271l-1.244-3.909h-4.324l-1.185 3.909H41.93l4.285-13.308h2.646l4.304 13.308zm-3.89-5.549L48.15 22.98c-.119-.355-.343-1.191-.671-2.507h-.04c-.132.566-.343 1.402-.632 2.507l-1.106 3.475h3.574zM64.163 27.088c0 1.632-.443 2.922-1.33 3.869-.794.843-1.781 1.264-2.958 1.264-1.271 0-2.185-.453-2.74-1.361v5.035h-2.132V25.562c0-1.025-.027-2.076-.079-3.154h1.875l.119 1.521h.04c.711-1.146 1.79-1.719 3.238-1.719 1.132 0 2.077.447 2.833 1.342.755.897 1.134 2.075 1.134 3.536zm-2.172.078c0-.934-.21-1.704-.632-2.311-.461-.631-1.08-.947-1.856-.947-.526 0-1.004.176-1.431.523-.428.35-.708.807-.839 1.373a2.784 2.784 0 0 0-.099.649v1.601c0 .697.214 1.286.642 1.768.428.48.984.721 1.668.721.803 0 1.428-.311 1.875-.928.448-.619.672-1.435.672-2.449zM75.2 27.088c0 1.632-.443 2.922-1.33 3.869-.795.843-1.781 1.264-2.959 1.264-1.271 0-2.185-.453-2.74-1.361v5.035h-2.132V25.562c0-1.025-.027-2.076-.079-3.154h1.875l.119 1.521h.04c.71-1.146 1.789-1.719 3.238-1.719 1.131 0 2.076.447 2.834 1.342.754.897 1.134 2.075 1.134 3.536zm-2.173.078c0-.934-.211-1.704-.633-2.311-.461-.631-1.078-.947-1.854-.947-.526 0-1.004.176-1.433.523-.428.35-.707.807-.838 1.373-.065.264-.1.479-.1.649v1.601c0 .697.215 1.286.641 1.768.428.479.984.721 1.67.721.804 0 1.429-.311 1.875-.928.448-.619.672-1.435.672-2.449zM87.54 28.271c0 1.133-.396 2.054-1.183 2.765-.866.776-2.075 1.165-3.625 1.165-1.432 0-2.58-.276-3.446-.829l.493-1.777c.935.554 1.962.83 3.08.83.804 0 1.429-.182 1.875-.543.447-.362.673-.846.673-1.45 0-.541-.187-.994-.554-1.363-.369-.368-.979-.711-1.836-1.026-2.33-.869-3.496-2.14-3.496-3.812 0-1.092.412-1.986 1.234-2.685.822-.698 1.912-1.047 3.268-1.047 1.211 0 2.22.211 3.021.632l-.535 1.738c-.754-.408-1.605-.612-2.557-.612-.752 0-1.342.185-1.764.553-.355.329-.535.73-.535 1.206 0 .525.205.961.613 1.303.354.315 1 .658 1.934 1.026 1.146.462 1.988 1 2.527 1.618.543.618.813 1.389.813 2.308zM94.607 24.008h-2.35v4.659c0 1.185.414 1.776 1.244 1.776.381 0 .697-.032.947-.099l.059 1.619c-.42.157-.973.236-1.658.236-.842 0-1.5-.257-1.975-.771-.473-.514-.711-1.375-.711-2.587v-4.837h-1.4v-1.6h1.4v-1.757l2.094-.632v2.389h2.35v1.604zM105.189 27.127c0 1.475-.422 2.686-1.264 3.633-.881.975-2.053 1.461-3.514 1.461-1.41 0-2.531-.467-3.367-1.4-.836-.935-1.254-2.113-1.254-3.534 0-1.487.432-2.705 1.293-3.652.863-.948 2.025-1.422 3.486-1.422 1.408 0 2.539.468 3.395 1.402.818.906 1.225 2.076 1.225 3.512zm-2.21.049c0-.879-.19-1.633-.571-2.264-.447-.762-1.087-1.143-1.916-1.143-.854 0-1.509.381-1.955 1.143-.382.631-.572 1.398-.572 2.304 0 .88.19 1.636.572 2.265.461.762 1.104 1.143 1.937 1.143.815 0 1.454-.389 1.916-1.162.392-.646.589-1.405.589-2.286zM112.122 24.283a3.71 3.71 0 0 0-.672-.059c-.75 0-1.33.282-1.738.85-.354.5-.532 1.132-.532 1.895v5.035h-2.132V25.43a67.43 67.43 0 0 0-.062-3.021h1.857l.078 1.836h.059c.226-.631.58-1.14 1.066-1.521a2.578 2.578 0 0 1 1.541-.514c.197 0 .375.014.533.039l.002 2.034zM121.657 26.752a5 5 0 0 1-.078.967h-6.396c.024.948.334 1.674.928 2.174.539.446 1.236.67 2.092.67.947 0 1.811-.15 2.588-.453l.334 1.479c-.908.396-1.98.593-3.217.593-1.488 0-2.656-.438-3.506-1.312-.848-.875-1.273-2.051-1.273-3.524 0-1.446.395-2.651 1.186-3.612.828-1.026 1.947-1.539 3.355-1.539 1.383 0 2.43.513 3.141 1.539.563.813.846 1.821.846 3.018zm-2.033-.553c.015-.633-.125-1.178-.414-1.639-.369-.594-.937-.89-1.698-.89-.697 0-1.265.289-1.697.869-.355.461-.566 1.015-.631 1.658l4.44.002z"></path></g><path d="M43.836 15.788c.484.055 1.056.088 1.738.088 1.44 0 2.585-.374 3.278-1.067.693-.682 1.067-1.672 1.067-2.882 0-1.2-.385-2.057-1.045-2.662-.65-.605-1.628-.924-3.003-.924-.76 0-1.452.066-2.035.154v7.293zm.957-6.59a5.437 5.437 0 0 1 1.122-.098c2.024 0 3.014 1.11 3.003 2.86 0 2.002-1.111 3.146-3.157 3.146-.374 0-.726-.011-.968-.055V9.199zm8.62 1.167c-1.473 0-2.64 1.045-2.64 2.827 0 1.683 1.112 2.739 2.553 2.739 1.287 0 2.65-.858 2.65-2.827 0-1.628-1.033-2.74-2.562-2.74zm-.021.726c1.144 0 1.595 1.144 1.595 2.046 0 1.199-.693 2.068-1.617 2.068-.946 0-1.617-.88-1.617-2.046 0-1.012.495-2.068 1.639-2.068zm3.11-.605l1.606 5.324h.88l.858-2.53c.187-.572.352-1.122.484-1.76h.022c.132.627.286 1.155.473 1.749l.813 2.54h.88l1.716-5.323h-.957l-.759 2.673a16.009 16.009 0 0 0-.407 1.727h-.033c-.12-.54-.275-1.1-.473-1.738l-.824-2.662h-.814l-.87 2.717a23.14 23.14 0 0 0-.472 1.683h-.033c-.1-.55-.242-1.1-.396-1.694l-.704-2.706h-.99zm8.687 5.324h.967v-3.201c0-.165.022-.33.066-.451.165-.54.66-.99 1.298-.99.913 0 1.232.715 1.232 1.573v3.069h.968v-3.18c0-1.825-1.144-2.265-1.88-2.265-.88 0-1.497.495-1.76 1h-.023l-.055-.88h-.857c.033.44.044.892.044 1.442v3.883zm6.09 0h.968V8h-.968v7.81zm4.837-5.445c-1.474 0-2.64 1.045-2.64 2.827 0 1.683 1.111 2.739 2.552 2.739 1.287 0 2.651-.858 2.651-2.827 0-1.628-1.034-2.74-2.563-2.74zm-.022.726c1.144 0 1.595 1.144 1.595 2.046 0 1.199-.693 2.068-1.617 2.068-.946 0-1.617-.88-1.617-2.046 0-1.012.495-2.068 1.64-2.068zm7.62 4.719c-.066-.363-.088-.814-.088-1.276v-1.991c0-1.067-.396-2.178-2.024-2.178-.67 0-1.309.187-1.749.473l.22.638c.374-.242.891-.396 1.386-.396 1.09 0 1.21.792 1.21 1.232v.11c-2.057-.011-3.2.693-3.2 1.98 0 .77.55 1.529 1.627 1.529.76 0 1.331-.374 1.628-.792h.033l.077.67h.88zm-1.023-1.793c0 .099-.022.209-.055.308-.154.45-.594.89-1.287.89-.495 0-.913-.296-.913-.923 0-1.034 1.2-1.221 2.255-1.2v.925zM88.804 8v3.179h-.022c-.242-.43-.792-.814-1.606-.814-1.298 0-2.398 1.089-2.387 2.86 0 1.617.99 2.706 2.277 2.706.87 0 1.518-.451 1.815-1.045h.022l.044.924h.87a17.228 17.228 0 0 1-.045-1.375V8h-.968zm0 5.577c0 .154-.01.286-.044.418-.176.726-.77 1.155-1.419 1.155-1.045 0-1.573-.891-1.573-1.97 0-1.176.594-2.056 1.595-2.056.726 0 1.254.506 1.397 1.122.033.12.044.286.044.407v.924zm7.133-3.212c-1.474 0-2.64 1.045-2.64 2.827 0 1.683 1.111 2.739 2.552 2.739 1.287 0 2.651-.858 2.651-2.827 0-1.628-1.034-2.74-2.563-2.74zm-.022.726c1.144 0 1.595 1.144 1.595 2.046 0 1.199-.693 2.068-1.617 2.068-.946 0-1.617-.88-1.617-2.046 0-1.012.495-2.068 1.64-2.068zm3.792 4.719h.968v-3.201c0-.165.022-.33.066-.451.165-.54.66-.99 1.298-.99.913 0 1.232.715 1.232 1.573v3.069h.968v-3.18c0-1.825-1.144-2.265-1.88-2.265-.88 0-1.497.495-1.76 1h-.023l-.055-.88h-.858c.033.44.044.892.044 1.442v3.883zm8.63-6.6v1.276h-.826v.737h.825v2.904c0 .627.1 1.1.374 1.386.231.264.594.407 1.045.407.374 0 .671-.055.858-.132l-.044-.726a2.153 2.153 0 0 1-.56.066c-.54 0-.727-.374-.727-1.034v-2.871h1.386v-.737h-1.386v-1.53l-.946.254zm3.406 6.6h.968v-3.212c0-.187.011-.33.066-.462.176-.528.671-.968 1.298-.968.913 0 1.232.726 1.232 1.584v3.058h.968v-3.168c0-1.837-1.144-2.277-1.859-2.277-.363 0-.704.11-.99.275a1.796 1.796 0 0 0-.693.682h-.022V8h-.968v7.81zm10.37-2.486c.011-.1.033-.253.033-.451 0-.98-.462-2.508-2.2-2.508-1.55 0-2.497 1.265-2.497 2.87 0 1.607.98 2.685 2.618 2.685.847 0 1.43-.176 1.771-.33l-.165-.693c-.363.154-.78.275-1.474.275-.968 0-1.804-.54-1.826-1.848h3.74zm-3.729-.693c.077-.671.506-1.573 1.485-1.573 1.09 0 1.353.957 1.342 1.573h-2.827z" fill="#FFF"></path><g fill="#FFF"><path d="M29.628 19.784c-.029-3.223 2.639-4.791 2.761-4.864-1.511-2.203-3.853-2.504-4.676-2.528-1.967-.207-3.875 1.177-4.877 1.177-1.022 0-2.565-1.157-4.228-1.123-2.14.033-4.142 1.272-5.24 3.196-2.266 3.923-.576 9.688 1.595 12.859 1.086 1.554 2.355 3.287 4.016 3.226 1.625-.066 2.232-1.035 4.193-1.035 1.943 0 2.513 1.035 4.207.996 1.744-.027 2.842-1.56 3.89-3.127 1.255-1.779 1.759-3.533 1.779-3.623-.04-.014-3.386-1.292-3.42-5.154zM26.428 10.306c.874-1.093 1.472-2.58 1.306-4.089-1.265.056-2.847.875-3.758 1.944-.806.942-1.526 2.486-1.34 3.938 1.421.106 2.88-.717 3.792-1.793z"></path></g></g><title>Download on the App Store</title></svg>
</a>

</div>
</div>
</div>
</div>
</div>
<div class='type-djay m-t-50'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 col-sm-7'>
<p class='subhead'>
djay Pro 2 is the next generation of Algoriddim’s multiple award-winning DJ software.
Its unique, modern interface is built around a sophisticated integration with iTunes and Spotify, giving you instant access to millions of songs. Pristine sound quality and a powerful set of features including high-definition waveforms, four decks, audio effects, video mixing and hardware integration give you endless creative flexibility to take your sets to new heights.
</p>
</div>
<div class='col-xs-12 col-sm-5 text-center'>
<a href='//www.youtube.com/watch?v=qMxamA3aeiU' style='text-decoration:none' title='djay Pro 2'>
<img alt="djay Pro 2 Mac Video" class="img-responsive center-block m-b-20" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/thumbnail-overviewvideo-c6af76466308060e9b08b056cd413d4d.png|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/thumbnail-overviewvideo@2x-ed7443629874ac57322fdd183c406039.png" height="135" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/thumbnail-overviewvideo-c6af76466308060e9b08b056cd413d4d.png" width="240" />
<svg xmlns="http://www.w3.org/2000/svg" width="14px" height="14px" viewBox="0 0 16 16" class=""><title>iconVideo</title><path d="M0 5c0-1.105.883-2.198 1.962-2.407C1.962 2.593 4 2 8 2s6.054.596 6.054.596C15.13 2.82 16 3.887 16 5v6c0 1.105-.883 2.198-1.962 2.407 0 0-2.038.593-6.038.593s-6.054-.596-6.054-.596C.87 13.18 0 12.113 0 11V5zm6 0l5.5 3L6 11V5z" fill="#3BF" fill-rule="evenodd"></path><title></title></svg>

&nbsp;
Watch overview video
</a>
</div>
</div>
<div class='row'>
<div class='col-xs-12'>
<a href='//www.youtube.com/watch?v=KWE-w4Z7ZJg' title='djay Pro 2'>
<img alt="djay Pro 2 Mac Video" class="img-responsive center-block m-t-80 m-b-50" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-video-952237f0bbd38d51776957a10cbb3716.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-video@2x-0bcd6f95886d7e94e4bc9b0781de9e06.jpg" height="360" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-video-952237f0bbd38d51776957a10cbb3716.jpg" width="1024" />
</a>
</div>
</div>
</div>
</div>
<div class='type-djay'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 col-lg-10 col-lg-offset-1 text-center'>
<h1>New Media Library</h1>
<h2 class='proTxt'>All your media in one place</h2>
<p class='subhead'>
New in djay Pro 2 is an advanced library management system that is built around a sophisticated integration with Spotify, iTunes, Videos, Photos, and the file system.
djay Pro 2 now also offers its own playlists that make music management easier than ever.
</p>
<img alt="djay Pro 2 Library" class="img-responsive center-block m-t-80 m-b-50" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/library-7ed430905ae9f57aa789bdc0c922f06f.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/library@2x-bfd903d938242ec765d65b482fd71328.jpg" height="400" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/library-7ed430905ae9f57aa789bdc0c922f06f.jpg" width="1024" />
</div>
</div>
<div class='row'>
<div class='col-xs-12 col-sm-6 iconbox'>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>Icons/iconMayLibrary</title><defs><linearGradient x1="13.352%" y1="15.625%" x2="80.381%" y2="90.803%" id="a"><stop stop-color="#212226" offset="0%"></stop><stop offset="100%"></stop></linearGradient><circle id="b" cx="12" cy="12" r="12"></circle><linearGradient x1="50%" y1="0%" x2="50%" y2="100%" id="c"><stop stop-color="#FFE359" offset="0%"></stop><stop stop-color="#FF9F19" offset="100%"></stop></linearGradient></defs><g fill="none" fill-rule="evenodd"><path d="M8 8h32a2 2 0 0 1 2 2H6a2 2 0 0 1 2-2z" fill="#FFF" opacity=".7"></path><path d="M10 4h28a2 2 0 0 1 2 2H8a2 2 0 0 1 2-2z" fill="#FFF" opacity=".4"></path><rect fill="#FFF" x="4" y="12" width="40" height="32" rx="2"></rect><g transform="translate(12 16)"><use fill="url(#a)" xlink:href="#b"></use><circle stroke-opacity=".2" stroke="#FFF" stroke-width="2" cx="12" cy="12" r="13"></circle><circle fill="url(#c)" cx="12" cy="12" r="6"></circle><circle fill="#FFF" cx="12" cy="12" r="2"></circle></g></g><title></title></svg>

<h4>
My Library
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="43px" height="20px" viewBox="0 0 43 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>NEW</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-1">
            <stop stop-color="#33BBFF" offset="0%"></stop>
            <stop stop-color="#884DFF" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeNew">
            <g>
                <rect id="Rectangle-3" fill="url(#linearGradient-1)" x="0" y="0" width="43" height="20" rx="5"></rect>
                <path d="M7,6 L9.09744478,6 L13.4053703,12.6864407 L13.4304894,12.6864407 L13.4304894,6 L15.0129926,6 L15.0129926,15 L13.0034647,15 L8.60762235,8.09745763 L8.58250325,8.09745763 L8.58250325,15 L7,15 L7,6 Z M16.9974015,6 L22.8878302,6 L22.8878302,7.44915254 L18.5799047,7.44915254 L18.5799047,9.66101695 L22.6617583,9.66101695 L22.6617583,11.1101695 L18.5799047,11.1101695 L18.5799047,13.5508475 L23.1139021,13.5508475 L23.1139021,15 L16.9974015,15 L16.9974015,6 Z M23.6790819,6 L25.4122997,6 L27.0827198,12.4830508 L27.1078389,12.4830508 L29.1048073,6 L30.6621914,6 L32.6214812,12.4830508 L32.6466003,12.4830508 L34.3923777,6 L36,6 L33.4127328,15 L31.9055868,15 L29.8458207,8.14830508 L29.8207016,8.14830508 L27.7609355,15 L26.3040277,15 L23.6790819,6 Z" id="NEW" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
<title></title></svg>

</h4>
<p>djay Pro 2 introduces powerful library editing features that make music management easier than ever. Create your own custom playlists using songs from iTunes, Spotify, and the file system.</p>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>Icons/iconSplitMode</title><g fill="none" fill-rule="evenodd"><rect stroke="#FFF" stroke-width="2" opacity=".5" stroke-linecap="round" stroke-linejoin="round" x="3" y="7" width="42" height="34" rx="3"></rect><path fill="#FFF" d="M2 23h44v2H2zM24 15l5 5H19zM24 33l5-5H19z"></path></g><title></title></svg>

<h4>
Split Mode
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="43px" height="20px" viewBox="0 0 43 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>NEW</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-1">
            <stop stop-color="#33BBFF" offset="0%"></stop>
            <stop stop-color="#884DFF" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeNew">
            <g>
                <rect id="Rectangle-3" fill="url(#linearGradient-1)" x="0" y="0" width="43" height="20" rx="5"></rect>
                <path d="M7,6 L9.09744478,6 L13.4053703,12.6864407 L13.4304894,12.6864407 L13.4304894,6 L15.0129926,6 L15.0129926,15 L13.0034647,15 L8.60762235,8.09745763 L8.58250325,8.09745763 L8.58250325,15 L7,15 L7,6 Z M16.9974015,6 L22.8878302,6 L22.8878302,7.44915254 L18.5799047,7.44915254 L18.5799047,9.66101695 L22.6617583,9.66101695 L22.6617583,11.1101695 L18.5799047,11.1101695 L18.5799047,13.5508475 L23.1139021,13.5508475 L23.1139021,15 L16.9974015,15 L16.9974015,6 Z M23.6790819,6 L25.4122997,6 L27.0827198,12.4830508 L27.1078389,12.4830508 L29.1048073,6 L30.6621914,6 L32.6214812,12.4830508 L32.6466003,12.4830508 L34.3923777,6 L36,6 L33.4127328,15 L31.9055868,15 L29.8458207,8.14830508 L29.8207016,8.14830508 L27.7609355,15 L26.3040277,15 L23.6790819,6 Z" id="NEW" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
<title></title></svg>

</h4>
<p>In library split mode you can view your songs from iTunes, Spotify, and Finder side by side. This allows you to manage songs from multiple sources in parallel and with unprecedented efficiency and flexibility.</p>
</div>
<div class='col-xs-12 col-sm-6 iconbox'>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>Icons/iconFilter</title><g fill="none" fill-rule="evenodd"><circle stroke="#FFF" stroke-width="2" opacity=".3" cx="24" cy="24" r="21"></circle><rect fill="#FFF" x="12" y="16" width="24" height="4" rx="1"></rect><rect fill="#FFF" x="16" y="24" width="16" height="4" rx="1"></rect><rect fill="#FFF" x="20" y="32" width="8" height="4" rx="1"></rect></g><title></title></svg>

<h4>
Smart Filters and Playlists
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="43px" height="20px" viewBox="0 0 43 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>NEW</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-1">
            <stop stop-color="#33BBFF" offset="0%"></stop>
            <stop stop-color="#884DFF" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeNew">
            <g>
                <rect id="Rectangle-3" fill="url(#linearGradient-1)" x="0" y="0" width="43" height="20" rx="5"></rect>
                <path d="M7,6 L9.09744478,6 L13.4053703,12.6864407 L13.4304894,12.6864407 L13.4304894,6 L15.0129926,6 L15.0129926,15 L13.0034647,15 L8.60762235,8.09745763 L8.58250325,8.09745763 L8.58250325,15 L7,15 L7,6 Z M16.9974015,6 L22.8878302,6 L22.8878302,7.44915254 L18.5799047,7.44915254 L18.5799047,9.66101695 L22.6617583,9.66101695 L22.6617583,11.1101695 L18.5799047,11.1101695 L18.5799047,13.5508475 L23.1139021,13.5508475 L23.1139021,15 L16.9974015,15 L16.9974015,6 Z M23.6790819,6 L25.4122997,6 L27.0827198,12.4830508 L27.1078389,12.4830508 L29.1048073,6 L30.6621914,6 L32.6214812,12.4830508 L32.6466003,12.4830508 L34.3923777,6 L36,6 L33.4127328,15 L31.9055868,15 L29.8458207,8.14830508 L29.8207016,8.14830508 L27.7609355,15 L26.3040277,15 L23.6790819,6 Z" id="NEW" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
<title></title></svg>

</h4>
<p>To help you organize playlists and quickly locate songs, djay Pro 2 includes a powerful Smart Filter. With 12 different criteria, you can create rules that display exactly what you need, either to create permanent playlists, or to temporarily find a specific song.</p>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>Icons/iconSingleDeck</title><rect x="4" y="16" width="40" height="16" rx="1" fill="#FFF" fill-rule="evenodd"></rect><title></title></svg>

<h4>
Single Deck Mode
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="43px" height="20px" viewBox="0 0 43 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>NEW</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-1">
            <stop stop-color="#33BBFF" offset="0%"></stop>
            <stop stop-color="#884DFF" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeNew">
            <g>
                <rect id="Rectangle-3" fill="url(#linearGradient-1)" x="0" y="0" width="43" height="20" rx="5"></rect>
                <path d="M7,6 L9.09744478,6 L13.4053703,12.6864407 L13.4304894,12.6864407 L13.4304894,6 L15.0129926,6 L15.0129926,15 L13.0034647,15 L8.60762235,8.09745763 L8.58250325,8.09745763 L8.58250325,15 L7,15 L7,6 Z M16.9974015,6 L22.8878302,6 L22.8878302,7.44915254 L18.5799047,7.44915254 L18.5799047,9.66101695 L22.6617583,9.66101695 L22.6617583,11.1101695 L18.5799047,11.1101695 L18.5799047,13.5508475 L23.1139021,13.5508475 L23.1139021,15 L16.9974015,15 L16.9974015,6 Z M23.6790819,6 L25.4122997,6 L27.0827198,12.4830508 L27.1078389,12.4830508 L29.1048073,6 L30.6621914,6 L32.6214812,12.4830508 L32.6466003,12.4830508 L34.3923777,6 L36,6 L33.4127328,15 L31.9055868,15 L29.8458207,8.14830508 L29.8207016,8.14830508 L27.7609355,15 L26.3040277,15 L23.6790819,6 Z" id="NEW" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
<title></title></svg>

</h4>
<p>In this powerful track preparation view you are presented with an even bigger library and a large single deck view, ideal for preparing cue points, loops, and beat grids.</p>
</div>
</div>
<div class='row'>
<div class='col-xs-12 col-sm-4'>
<img alt="djay Pro - Library" class="img-responsive center-block photo-library-1" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/screenshot-library-filter-001bd02db6973523af778dc5a19a38c5.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/screenshot-library-filter@2x-a667bb5a929378fa96d59e9ee13bf5bd.jpg" height="300" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/screenshot-library-filter-001bd02db6973523af778dc5a19a38c5.jpg" width="420" />
</div>
<div class='col-xs-12 col-sm-4'>
<img alt="djay Pro - Library" class="img-responsive center-block photo-library-1" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/screenshot-library-fullscreen-22b6d0982af874c26afcb40e705b700b.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/screenshot-library-fullscreen@2x-23f861efdf79b8f4f3112d71322b4356.jpg" height="300" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/screenshot-library-fullscreen-22b6d0982af874c26afcb40e705b700b.jpg" width="420" />
</div>
<div class='col-xs-12 col-sm-4'>
<img alt="djay Pro - Library" class="img-responsive center-block photo-library-1" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/screenshot-library-split-c4b775b59ecaf3ed9883963bd51f3640.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/screenshot-library-split@2x-5a1f88e2367cd77bac878fcd539e2c08.jpg" height="300" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/screenshot-library-split-c4b775b59ecaf3ed9883963bd51f3640.jpg" width="420" />
</div>
</div>
</div>
</div>
<div class='type-djay coverbg' data-src='https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-spotify-033dc04aa0c46bf54515aae95e16926f.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-spotify@2x-c6136638326cd0e5738626ad1d71a2b5.jpg'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 col-sm-10 col-md-7 m-t-100 m-b-100'>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="487px" height="68px" viewBox="0 0 487 68" version="1.1" class="img-responsive m-t-100">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>djay + Spotify</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="djay-PRO-2---Mac" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(-269.000000, -1639.000000)">
        <g id="djay+spotify" transform="translate(269.000000, 1639.000000)" fill="#FFFFFF">
            <g id="logo-spotify-colored-copy" transform="translate(267.572748, 0.000000)">
                <path d="M32.8510781,0.106780045 C14.7629607,0.106780045 0.0989490304,14.5598639 0.0989490304,32.3882766 C0.0989490304,50.2186168 14.7629607,64.6709297 32.8510781,64.6709297 C50.9399777,64.6709297 65.6032071,50.2186168 65.6032071,32.3882766 C65.6032071,14.5610204 50.9407599,0.108321995 32.850687,0.108321995 L32.8510781,0.106780045 Z M47.8709934,46.6659637 C47.2827746,47.6169615 46.0257699,47.9149433 45.0640479,47.3355556 C37.3730097,42.702381 27.692431,41.6557823 16.2917819,44.2227438 C15.1931738,44.4709977 14.0980858,43.7921542 13.8477799,42.7097052 C13.5963008,41.6268707 14.2819041,40.5475057 15.3832499,40.3007937 C27.8594319,37.4894331 38.5611802,38.6994785 47.1939943,43.8989342 C48.1561074,44.4810204 48.4611676,45.7184354 47.8706023,46.6667347 L47.8709934,46.6659637 Z M51.8797979,37.8772336 C51.1390491,39.0618367 49.5675977,39.4334467 48.3673029,38.7060317 C39.5655325,33.3731973 26.1440547,31.8285488 15.7309403,34.944059 C14.380462,35.3461224 12.9541098,34.5959637 12.544234,33.2671882 C12.137487,31.9360998 12.8989643,30.5329252 14.247096,30.1281633 C26.1417081,26.5708844 40.928526,28.2940136 51.0385356,34.417483 C52.2392215,35.1460544 52.6185913,36.6957143 51.8794068,37.877619 L51.8797979,37.8772336 Z M52.2239685,28.7242177 C41.6665372,22.5444671 24.25229,21.9762585 14.1739597,24.9911565 C12.555576,25.4749433 10.8441097,24.5744444 10.3536667,22.9792971 C9.8632237,21.3833787 10.7760578,19.6976417 12.3956149,19.2126984 C23.9648294,15.7510204 43.1973139,16.4198413 55.350445,23.5309297 C56.8061299,24.3824717 57.2836665,26.2355102 56.4208936,27.6683673 C55.5604672,29.1031519 53.6753513,29.5761451 52.2243596,28.7242177 L52.2239685,28.7242177 Z" id="Shape"></path>
                <path d="M89.2066575,29.9084354 C83.5517008,28.5792744 82.545002,27.6463946 82.545002,25.6861905 C82.545002,23.8343084 84.3139604,22.5880272 86.9445184,22.5880272 C89.4945092,22.5880272 92.0229894,23.5343991 94.6738847,25.4826531 C94.7540608,25.5416327 94.8545743,25.5651474 94.9535233,25.5497279 C95.0524723,25.5350794 95.1400794,25.4814966 95.1979626,25.4009297 L97.959149,21.5645578 C98.0725688,21.4065079 98.0416717,21.1887075 97.8887505,21.0680499 C94.7337235,18.5727891 91.1809448,17.3596599 87.0282144,17.3596599 C80.9223161,17.3596599 76.6573391,20.9712925 76.6573391,26.1387528 C76.6573391,31.6801361 80.336444,33.6422676 86.6942125,35.1568481 C92.1055121,36.3853968 93.0187373,37.4146485 93.0187373,39.2545805 C93.0187373,41.293424 91.1719495,42.560907 88.1999586,42.560907 C84.8990503,42.560907 82.206698,41.464966 79.1948147,38.8941497 C79.120114,38.8305442 79.0176451,38.8016327 78.9229982,38.8070295 C78.8232669,38.8151247 78.73214,38.8606122 78.6687813,38.9357823 L75.5728108,42.5674603 C75.4429647,42.7181859 75.459391,42.9433107 75.6095745,43.0736054 C79.1138564,46.1571202 83.4238102,47.785805 88.0748057,47.785805 C94.6543296,47.785805 98.9060091,44.2424036 98.9060091,38.7580726 C98.9177422,34.1283673 96.1057124,31.5648753 89.2183906,29.9134467 L89.2066575,29.9084354 Z" id="Shape"></path>
                <path d="M113.791385,24.4113832 C110.939463,24.4113832 108.600276,25.5185034 106.671357,27.7870975 L106.671357,25.2336281 C106.671357,25.0320181 106.505529,24.8678005 106.301374,24.8678005 L101.237764,24.8678005 C101.033218,24.8678005 100.867781,25.0320181 100.867781,25.2336281 L100.867781,53.6062812 C100.867781,53.8078912 101.033218,53.9721088 101.237764,53.9721088 L106.301374,53.9721088 C106.505529,53.9721088 106.671357,53.8078912 106.671357,53.6062812 L106.671357,44.6502494 C108.600667,46.7843084 110.940245,47.8270522 113.791385,47.8270522 C119.090438,47.8270522 124.454805,43.8064172 124.454805,36.1205669 C124.462627,28.4327891 119.096696,24.4109977 113.797251,24.4109977 L113.791385,24.4113832 Z M118.566751,36.1205669 C118.566751,40.0344218 116.120794,42.7656009 112.618467,42.7656009 C109.156034,42.7656009 106.544248,39.9102948 106.544248,36.1205669 C106.544248,32.3312245 109.156034,29.4755329 112.618467,29.4755329 C116.064084,29.4751474 118.567142,32.269161 118.567142,36.1201814 L118.566751,36.1205669 Z" id="Shape"></path>
                <path d="M138.204027,24.4113832 C131.379673,24.4113832 126.033296,29.5907937 126.033296,36.2042177 C126.033296,42.7455556 131.342909,47.8706122 138.120331,47.8706122 C144.968934,47.8706122 150.331737,42.7085488 150.331737,36.1205669 C150.331737,29.5553288 145.004915,24.4121542 138.203636,24.4121542 L138.204027,24.4113832 Z M138.204027,42.8045351 C134.574201,42.8045351 131.837654,39.9299546 131.837654,36.1186395 C131.837654,32.2911338 134.479554,29.5136961 138.120331,29.5136961 C141.773623,29.5136961 144.528552,32.3882766 144.528552,36.2022902 C144.528552,40.0290249 141.869052,42.8045351 138.204418,42.8045351 L138.204027,42.8045351 Z" id="Shape"></path>
                <path d="M164.904621,24.8678005 L159.332578,24.8678005 L159.332578,19.2527891 C159.332578,19.0515646 159.167533,18.8873469 158.962986,18.8873469 L153.900159,18.8873469 C153.695221,18.8873469 153.529003,19.0515646 153.529003,19.2527891 L153.529003,24.8678005 L151.094387,24.8678005 C150.890623,24.8678005 150.725577,25.0320181 150.725577,25.2336281 L150.725577,29.5229478 C150.725577,29.7241723 150.890623,29.8887755 151.094387,29.8887755 L153.529003,29.8887755 L153.529003,40.9873469 C153.529003,45.4724943 155.793879,47.7464853 160.260666,47.7464853 C162.076947,47.7464853 163.583867,47.3768027 165.003961,46.5830839 C165.119337,46.5194785 165.190909,46.3968934 165.190909,46.2665986 L165.190909,42.1819728 C165.190909,42.0559184 165.124421,41.9368027 165.014912,41.8708844 C164.904621,41.8026531 164.767344,41.7991837 164.654315,41.8543084 C163.678905,42.3380952 162.735956,42.5612925 161.681933,42.5612925 C160.057292,42.5612925 159.332578,41.834263 159.332578,40.2048073 L159.332578,29.8907029 L164.904621,29.8907029 C165.109168,29.8907029 165.273822,29.7264853 165.273822,29.5248753 L165.273822,25.235941 C165.281644,25.0343311 165.117381,24.8701134 164.910097,24.8701134 L164.904621,24.8678005 Z" id="Shape"></path>
                <path d="M184.318969,24.8897732 L184.318969,24.2001361 C184.318969,22.1713152 185.108214,21.266576 186.878346,21.266576 C187.933933,21.266576 188.781844,21.4731973 189.731441,21.7854422 C189.848381,21.821678 189.970405,21.8035601 190.065443,21.7345578 C190.163219,21.6655556 190.218364,21.5549206 190.218364,21.4377324 L190.218364,17.2320635 C190.218364,17.0713152 190.113549,16.9290703 189.956326,16.8816553 C188.953147,16.5875283 187.669547,16.2856916 185.747667,16.2856916 C181.070859,16.2856916 178.598698,18.8815646 178.598698,23.7899773 L178.598698,24.8462132 L176.166038,24.8462132 C175.961882,24.8462132 175.79449,25.0104308 175.79449,25.2116553 L175.79449,29.5229478 C175.79449,29.7241723 175.961882,29.8887755 176.166038,29.8887755 L178.598698,29.8887755 L178.598698,47.0078912 C178.598698,47.2095011 178.763743,47.3737188 178.967899,47.3737188 L184.031508,47.3737188 C184.236055,47.3737188 184.402665,47.2095011 184.402665,47.0078912 L184.402665,29.889932 L189.130316,29.889932 L196.372368,47.0048073 C195.55027,48.8031066 194.74186,49.160839 193.638168,49.160839 C192.746062,49.160839 191.806633,48.898322 190.846085,48.3802268 C190.75574,48.3312698 190.648578,48.3231746 190.551193,48.3528571 C190.454591,48.3863946 190.373241,48.4573243 190.332175,48.5498413 L188.616016,52.2609297 C188.534275,52.4363265 188.604283,52.6421769 188.775586,52.7331519 C190.567228,53.6895465 192.184439,54.0977778 194.183366,54.0977778 C197.922309,54.0977778 199.988897,52.3812018 201.810654,47.7630612 L210.595216,25.3893651 C210.639411,25.2768027 210.626113,25.1495918 210.556106,25.0497506 C210.486489,24.9506803 210.374243,24.8909297 210.251437,24.8909297 L204.980152,24.8909297 C204.822146,24.8909297 204.680958,24.99 204.629333,25.1360998 L199.229375,40.3389569 L193.314726,25.1260771 C193.260754,24.9846032 193.122303,24.8909297 192.968991,24.8909297 L184.317795,24.8909297 L184.318969,24.8897732 Z" id="Shape"></path>
                <path d="M173.063027,24.8678005 L167.999418,24.8678005 C167.794872,24.8678005 167.628262,25.0320181 167.628262,25.2336281 L167.628262,47.0078912 C167.628262,47.2095011 167.794872,47.3737188 167.999418,47.3737188 L173.063027,47.3737188 C173.267183,47.3737188 173.434184,47.2095011 173.434184,47.0078912 L173.434184,25.2351701 C173.434184,25.0335601 173.269921,24.8693424 173.062636,24.8693424 L173.063027,24.8678005 Z" id="Shape"></path>
                <path d="M170.559969,14.9534467 C168.554002,14.9534467 166.926232,16.5539909 166.926232,18.5311565 C166.926232,20.5094785 168.554393,22.1119501 170.559969,22.1119501 C172.565153,22.1119501 174.191359,20.5094785 174.191359,18.5311565 C174.191359,16.5543764 172.564371,14.9534467 170.561924,14.9534467 L170.559969,14.9534467 Z" id="Shape"></path>
                <path d="M214.918858,31.8686395 C212.914847,31.8686395 211.35552,30.2823583 211.35552,28.3560771 C211.35552,26.4297959 212.935185,24.8253968 214.937631,24.8253968 C216.941643,24.8253968 218.50097,26.4112925 218.50097,28.3360317 C218.50097,30.2623129 216.920914,31.8686395 214.918467,31.8686395 L214.918858,31.8686395 Z M214.938414,25.1746485 C213.113136,25.1746485 211.732152,26.6048073 211.732152,28.3560771 C211.732152,30.106576 213.103359,31.5174603 214.920032,31.5174603 C216.744918,31.5174603 218.127466,30.088458 218.127466,28.3360317 C218.127466,26.5855329 216.754695,25.1746485 214.939978,25.1746485 L214.938414,25.1746485 Z M215.728441,28.6972336 L216.736314,30.0880726 L215.886447,30.0880726 L214.979088,28.8121088 L214.198838,28.8121088 L214.198838,30.0880726 L213.487422,30.0880726 L213.487422,26.4012698 L215.155476,26.4012698 C216.024506,26.4012698 216.595908,26.8395692 216.595908,27.5773923 C216.599819,28.1818367 216.243915,28.5511338 215.73157,28.6972336 L215.728441,28.6972336 Z M215.126143,27.0338549 L214.198447,27.0338549 L214.198447,28.1999546 L215.126143,28.1999546 C215.589209,28.1999546 215.865719,27.9767574 215.865719,27.6163265 C215.865719,27.2370068 215.588035,27.0338549 215.126534,27.0338549 L215.126143,27.0338549 Z" id="Shape"></path>
            </g>
            <path d="M46.9319943,44.3340189 L46.9319943,0 L31.566543,0 C32.0675493,1.82542236 32.4009232,4.15085717 32.4009232,8.80109863 L32.4009232,18.0990689 L32.0675493,18.0990689 C31.399541,16.5230247 30.8985347,15.5255124 30.1467103,14.9438396 C29.478702,14.2805065 28.5605057,14.1134169 27.390861,14.1134169 L9.85438278,14.1134169 C3.17303941,14.1134169 0,17.3534473 0,24.5753609 L0,42.6744299 C0,49.8975997 3.17303941,53.1357457 9.85438278,53.1357457 L28.0588693,53.1357457 C30.2305264,53.1357457 31.6503592,51.5584451 32.2351815,49.4830165 L32.4009232,49.4830165 L33.237194,53.1357457 L47.7670046,53.1357457 C47.2666286,51.3103234 46.9319943,48.9848886 46.9319943,44.3340189 L46.9319943,44.3340189 Z M32.4009232,44.1688138 C32.4009232,46.2442424 31.8173612,46.9923766 29.8958921,46.9923766 L17.0361022,46.9923766 C15.114633,46.9923766 14.5298107,46.2442424 14.5298107,44.1688138 L14.5298107,23.0803488 C14.5298107,21.0049202 15.114633,20.2586705 17.0361022,20.2586705 L29.8958921,20.2586705 C31.8173612,20.2586705 32.4009232,21.0049202 32.4009232,23.0803488 L32.4009232,44.1688138 L32.4009232,44.1688138 Z M55.1125751,10.2948544 L69.1420098,10.2948544 L69.1420098,0.996255972 L55.1125751,0.996255972 L55.1125751,10.2948544 Z M54.8617569,22.9145155 L54.8617569,57.785359 C54.8617569,61.0241332 53.8597445,61.7703829 51.270267,61.7703829 L45.3413783,61.7703829 C41.2501426,61.7703829 37.9926568,61.3557997 36.489008,60.8576717 L37.4916506,67.913752 L59.8718192,67.913752 C65.717522,67.913752 69.3921978,64.5104009 69.3921978,56.8726479 L69.3921978,14.1134169 L54.0267466,14.1134169 C54.5277528,15.9407237 54.8617569,18.2642741 54.8617569,22.9145155 L54.8617569,22.9145155 Z M122.755978,24.5753609 C122.755978,17.3534473 119.581678,14.1134169 112.900334,14.1134169 L78.1594916,14.1134169 L77.2406651,20.7567985 C80.3305186,20.0092924 81.8335372,19.9263758 84.2560126,19.9263758 L106.136435,19.9263758 C107.473082,19.9263758 108.224276,20.4245037 108.224276,21.7517981 L108.224276,24.2436944 C108.224276,25.5709887 107.473082,26.070373 106.136435,26.070373 L85.6758453,26.070373 C78.8274999,26.070373 75.8208324,28.8914232 75.8208324,39.6021171 C75.8208324,50.3121829 78.8274999,53.1357457 85.6758453,53.1357457 L103.71522,53.1357457 C106.637442,53.1357457 108.057274,52.2230345 109.310105,49.0678052 L109.477737,49.0678052 L110.145746,53.1357457 L123.590988,53.1357457 C123.089982,51.3103234 122.755978,48.9848886 122.755978,44.3340189 L122.755978,24.5753609 L122.755978,24.5753609 Z M108.224276,44.1688138 C108.224276,46.2442424 107.639454,46.9923766 105.718615,46.9923766 L92.8575647,46.9923766 C90.937356,46.9923766 90.3525336,46.2442424 90.3525336,44.1688138 L90.3525336,35.0379331 C90.3525336,32.9618764 90.937356,32.2143703 92.8575647,32.2143703 L108.224276,32.2143703 L108.224276,44.1688138 L108.224276,44.1688138 Z M161.416643,19.0940686 L161.416643,44.9163199 C161.416643,46.2442424 160.496556,46.9923766 158.911612,46.9923766 L146.219454,46.9923766 C144.966623,46.9923766 144.047167,46.2442424 144.047167,44.9163199 L144.047167,14.1134169 L128.597899,14.1134169 C129.264647,15.9407237 129.516096,17.9332357 129.516096,19.0940686 L129.516096,44.0871535 C129.516096,49.6475935 133.106325,53.1357457 138.952028,53.1357457 L156.572952,53.1357457 C157.910229,53.1357457 158.827165,52.8863676 159.58025,52.1407461 C160.248889,51.4749003 160.832451,50.3957277 161.250901,48.8184271 L161.416643,48.9848886 L161.416643,57.785359 C161.416643,61.0241332 160.41526,61.7703829 157.825783,61.7703829 L139.1184,61.7703829 C135.027794,61.7703829 131.772829,61.3557997 130.26792,60.8576717 L131.270563,67.913752 L166.426705,67.913752 C172.272408,67.913752 175.948344,64.5104009 175.948344,56.8726479 L175.948344,14.1134169 L160.496556,14.1134169 C161.165825,15.9407237 161.416643,17.9332357 161.416643,19.0940686 L161.416643,19.0940686 Z" id="djay-RED"></path>
            <path d="M223.521137,30.7619048 L241.46809,30.7619048 L241.46809,34 L223.521137,34 L223.521137,51.8095238 L220.258055,51.8095238 L220.258055,34 L202.311102,34 L202.311102,30.7619048 L220.258055,30.7619048 L220.258055,12.952381 L223.521137,12.952381 L223.521137,30.7619048 Z" id="Combined-Shape"></path>
        </g>
    </g>
<title>djay + spotify</title></svg>

<h2 class='proTxt'>Instant access to millions of songs</h2>
<p class='subhead'>
djay Pro is the first DJ software that integrates with Spotify, giving you instant access to millions of songs.
Spotify integration in djay includes all of your existing playlists, starred and saved songs, powerful search capabilities, charts, browse, and Match for intelligent song recommendations.
</p>
</div>
</div>
</div>
</div>
<div class='type-djay sideinfo m-t-100'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 col-sm-8'>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 64 64" class="m-t-50"><title>feature-automix</title><g fill="none" fill-rule="evenodd"><path opacity=".299" d="M-32-5H96V95H-32z"></path><path d="M19 24H9.003a1 1 0 0 0 0 2H19v-2zm20.81 0h15.187a1 1 0 0 1 0 2H43.595l-3.784-2zM19 36H9.003a1 1 0 0 0 0 2H19v-2zm26.486 0h9.51a1 1 0 0 1 0 2H41.704l3.783-2zM8 13a1 1 0 0 1 1.003-1h45.994a1 1 0 0 1 0 2H9.003A1 1 0 0 1 8 13zm0 36a1 1 0 0 1 1.003-1h45.994a1 1 0 0 1 0 2H9.003A1 1 0 0 1 8 49zm16-26.005c0-1.102.792-1.557 1.753-1.026l15.494 8.56c.968.535.96 1.407 0 1.94l-15.494 8.56c-.968.535-1.753.067-1.753-1.026v-17.01z" fill="#FFF"></path></g><title></title></svg>

<h1>
Automix AI
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="43px" height="20px" viewBox="0 0 43 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>NEW</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-1">
            <stop stop-color="#33BBFF" offset="0%"></stop>
            <stop stop-color="#884DFF" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeNew">
            <g>
                <rect id="Rectangle-3" fill="url(#linearGradient-1)" x="0" y="0" width="43" height="20" rx="5"></rect>
                <path d="M7,6 L9.09744478,6 L13.4053703,12.6864407 L13.4304894,12.6864407 L13.4304894,6 L15.0129926,6 L15.0129926,15 L13.0034647,15 L8.60762235,8.09745763 L8.58250325,8.09745763 L8.58250325,15 L7,15 L7,6 Z M16.9974015,6 L22.8878302,6 L22.8878302,7.44915254 L18.5799047,7.44915254 L18.5799047,9.66101695 L22.6617583,9.66101695 L22.6617583,11.1101695 L18.5799047,11.1101695 L18.5799047,13.5508475 L23.1139021,13.5508475 L23.1139021,15 L16.9974015,15 L16.9974015,6 Z M23.6790819,6 L25.4122997,6 L27.0827198,12.4830508 L27.1078389,12.4830508 L29.1048073,6 L30.6621914,6 L32.6214812,12.4830508 L32.6466003,12.4830508 L34.3923777,6 L36,6 L33.4127328,15 L31.9055868,15 L29.8458207,8.14830508 L29.8207016,8.14830508 L27.7609355,15 L26.3040277,15 L23.6790819,6 Z" id="NEW" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
<title></title></svg>

</h1>
<h2 class='proTxt'>Automatic DJ mixes based on artificial intelligence</h2>
<p class='subhead'>
Lean back and automate your sets in advance with stunning transitions.
Using machine learning and training sets from human DJs, Automix AI intelligently identifies rhythmic patterns and the best intro and outro sections of songs. Automix AI calculates optimal fade durations and automatically applies parameter changes to EQs and filters for a seamless transition.
</p>
</div>
<div class='col-xs-12 col-sm-4'>
<img alt="djay PRO 2 Auto Mix" class="" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-automix-e5e8eb1cec952f2b38de5c43402d1d7a.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-automix@2x-31afd4ea01e31e1db1dac8d0a9760011.jpg" height="512" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-automix-e5e8eb1cec952f2b38de5c43402d1d7a.jpg" width="560" />
</div>
</div>
</div>
</div>
<div class='type-djay sideinfo m-t-100'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 col-sm-5'>
<img alt="djay PRO 2 Auto Mix" class="breakleft" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-photobeat-5005b0fe86ed4c490daf0980eae18429.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-photobeat@2x-e578dae97e3e674375d0c3cad81e1147.jpg" height="512" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-photobeat-5005b0fe86ed4c490daf0980eae18429.jpg" width="560" />
</div>
<div class='col-xs-12 col-sm-7'>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="48px" height="48px" viewBox="0 0 48 48" class="m-t-50"><title>Icons/iconPhotoBeat</title><defs><rect id="a" x="9.8" y="9.75" width="28.4" height="24.5" rx="2"></rect></defs><g transform="translate(0 2)" fill="none" fill-rule="evenodd"><rect stroke="#FFF" stroke-width="2" opacity=".4" x="1" y="1" width="46" height="42" rx="13"></rect><rect stroke="#FFF" stroke-width="2" opacity=".7" x="5" y="5" width="38" height="34" rx="9"></rect><rect stroke="#FFF" stroke-width="2" x="9" y="9" width="30" height="26" rx="5"></rect><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><use fill="#FFF" opacity=".2" xlink:href="#a"></use><g mask="url(#b)" fill="#FFF"><g transform="translate(8 12)"><path d="M10.764 12.317l10.09 10.048H.674z"></path><path opacity=".7" d="M22.873 8.298L37 22.365H8.745z"></path><ellipse cx="9.241" cy="4.786" rx="4.541" ry="4.522"></ellipse></g></g></g><title></title></svg>

<h1>
PhotoBeat
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="43px" height="20px" viewBox="0 0 43 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>NEW</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-1">
            <stop stop-color="#33BBFF" offset="0%"></stop>
            <stop stop-color="#884DFF" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeNew">
            <g>
                <rect id="Rectangle-3" fill="url(#linearGradient-1)" x="0" y="0" width="43" height="20" rx="5"></rect>
                <path d="M7,6 L9.09744478,6 L13.4053703,12.6864407 L13.4304894,12.6864407 L13.4304894,6 L15.0129926,6 L15.0129926,15 L13.0034647,15 L8.60762235,8.09745763 L8.58250325,8.09745763 L8.58250325,15 L7,15 L7,6 Z M16.9974015,6 L22.8878302,6 L22.8878302,7.44915254 L18.5799047,7.44915254 L18.5799047,9.66101695 L22.6617583,9.66101695 L22.6617583,11.1101695 L18.5799047,11.1101695 L18.5799047,13.5508475 L23.1139021,13.5508475 L23.1139021,15 L16.9974015,15 L16.9974015,6 Z M23.6790819,6 L25.4122997,6 L27.0827198,12.4830508 L27.1078389,12.4830508 L29.1048073,6 L30.6621914,6 L32.6214812,12.4830508 L32.6466003,12.4830508 L34.3923777,6 L36,6 L33.4127328,15 L31.9055868,15 L29.8458207,8.14830508 L29.8207016,8.14830508 L27.7609355,15 L26.3040277,15 L23.6790819,6 Z" id="NEW" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
<title></title></svg>

</h1>
<h2 class='proTxt'>Mix photos in perfect sync with the music</h2>
<p class='subhead'>
djay Pro 2 introduces PhotoBeat™ unifying music and photos in a first-of-its-kind way.
You can simply drag an album or a selection of photos onto the visual decks and djay Pro 2 instantly creates a perfectly beat-matched slideshow based on the music that is playing.
You can also apply effects to your photos in just the same way as video, as well project the visual output via an external monitor through HDMI or AirPlay.
</p>
</div>
</div>
</div>
</div>
<div class='type-djay bg-djaypro4 m-t-100'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 col-lg-10 col-lg-offset-1 text-center'>
<h1 class='m-t-50'>100% Mac. 100% Pro.</h1>
<h2 class='proTxt'>Turntables. Waveforms. Four Decks. Sampler.</h2>
<p class='subhead'>
At the heart djay Pro is an innovative DJ Software with a modern user interface that provides flexible layers of functionality alongside a powerful music library into a single window interface.
It combines djay’s Apple Design Award winning turntable view that renders true record grooves on the virtual vinyl with more advanced modes including horizontal and vertical colored waveforms, live sampler and drum pads, FX racks, as well as a powerful four deck view that allows DJs to play, mix and synchronize up to four tracks simultaneously.
</p>
</div>
</div>
<div class='row'>
<div class='col-xs-12 col-sm-6 iconbox'>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>icon-advanced-tools</title><path d="M19.98 10H29v4l8-5.828L29 2v4h-9.02C10.05 6 2 14.05 2 23.98c0 5.184 2.206 9.84 5.716 13.122l3.056-2.622C7.852 31.918 6 28.17 6 23.98 6 16.258 12.26 10 19.98 10zm16.406 3.64c2.816 2.558 4.594 6.236 4.594 10.34 0 7.72-6.26 13.98-13.98 13.98h-9V34l-8 6.172L18 46v-4.04h9.02c9.93 0 17.98-8.05 17.98-17.98 0-5.06-2.098-9.624-5.462-12.892l-3.152 2.552z" fill="#FFF" fill-rule="evenodd"></path><title></title></svg>

<h4>
Saved Loops and Cue Points
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="43px" height="20px" viewBox="0 0 43 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>NEW</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-1">
            <stop stop-color="#33BBFF" offset="0%"></stop>
            <stop stop-color="#884DFF" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeNew">
            <g>
                <rect id="Rectangle-3" fill="url(#linearGradient-1)" x="0" y="0" width="43" height="20" rx="5"></rect>
                <path d="M7,6 L9.09744478,6 L13.4053703,12.6864407 L13.4304894,12.6864407 L13.4304894,6 L15.0129926,6 L15.0129926,15 L13.0034647,15 L8.60762235,8.09745763 L8.58250325,8.09745763 L8.58250325,15 L7,15 L7,6 Z M16.9974015,6 L22.8878302,6 L22.8878302,7.44915254 L18.5799047,7.44915254 L18.5799047,9.66101695 L22.6617583,9.66101695 L22.6617583,11.1101695 L18.5799047,11.1101695 L18.5799047,13.5508475 L23.1139021,13.5508475 L23.1139021,15 L16.9974015,15 L16.9974015,6 Z M23.6790819,6 L25.4122997,6 L27.0827198,12.4830508 L27.1078389,12.4830508 L29.1048073,6 L30.6621914,6 L32.6214812,12.4830508 L32.6466003,12.4830508 L34.3923777,6 L36,6 L33.4127328,15 L31.9055868,15 L29.8458207,8.14830508 L29.8207016,8.14830508 L27.7609355,15 L26.3040277,15 L23.6790819,6 Z" id="NEW" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
<title></title></svg>

</h4>
<p>djay Pro 2 allows you to save up to 8 loops and cue points. You can now also assign names to all your saved loops and cue points.</p>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>icon-audio-processing</title><g transform="translate(1 3)" fill="#FFF" fill-rule="evenodd"><rect x="4" y="18" width="2" height="6" rx="1"></rect><rect y="20" width="2" height="2" rx="1"></rect><rect x="8" y="16" width="2" height="10" rx="1"></rect><rect x="12" y="12" width="2" height="18" rx="1"></rect><rect x="16" y="14" width="2" height="14" rx="1"></rect><rect x="20" y="6" width="2" height="30" rx="1"></rect><rect x="24" width="2" height="42" rx="1"></rect><rect x="28" y="8" width="2" height="26" rx="1"></rect><rect x="32" y="12" width="2" height="18" rx="1"></rect><rect x="36" y="16" width="2" height="10" rx="1"></rect><rect x="40" y="18" width="2" height="6" rx="1"></rect><rect x="44" y="19" width="2" height="4" rx="1"></rect></g><title></title></svg>

<h4>
New Audio Engine
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="77px" height="20px" viewBox="0 0 77 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>IMPROVED</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-2">
            <stop stop-color="#FFAA00" offset="0%"></stop>
            <stop stop-color="#FF9500" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeImproved">
            <rect id="Rectangle-3" fill="url(#linearGradient-2)" x="0" y="0" width="77" height="20" rx="5"></rect>
            <path d="M8,6.21818736 L9.51209699,6.21818736 L9.51209699,14.7822691 L8,14.7822691 L8,6.21818736 Z M11.4082186,6.21818736 L13.7123664,6.21818736 L15.9805119,12.217883 L18.2726589,6.21818736 L20.5528051,6.21818736 L20.5528051,14.7822691 L19.1127128,14.7822691 L19.1127128,7.66972664 L19.0887112,7.66972664 L16.5085457,14.7822691 L15.452478,14.7822691 L12.8723125,7.66972664 L12.848311,7.66972664 L12.848311,14.7822691 L11.4082186,14.7822691 L11.4082186,6.21818736 Z M22.4849291,6.21818736 L25.3411123,6.21818736 C25.7491405,6.21818736 26.1431618,6.25850749 26.5231881,6.33914897 C26.9032144,6.41979044 27.2372324,6.55486288 27.5252524,6.74437035 C27.8132723,6.93387781 28.0432847,7.18789465 28.2152966,7.50642847 C28.3873085,7.82496229 28.4733132,8.2221156 28.4733132,8.6979003 C28.4733132,9.23819817 28.3813082,9.6736556 28.1972955,10.0042856 C28.0132827,10.3349157 27.7652693,10.5909485 27.4532477,10.7723918 C27.1412262,10.9538352 26.7792066,11.0768116 26.3671781,11.1413247 C25.9551496,11.2058379 25.5251263,11.238094 25.0770953,11.238094 L23.9970261,11.238094 L23.9970261,14.7822691 L22.4849291,14.7822691 L22.4849291,6.21818736 Z M24.9090846,9.93170868 C25.1250995,9.93170868 25.3491116,9.92364466 25.5811277,9.90751636 C25.8131437,9.89138807 26.0271553,9.84300391 26.2231688,9.76236243 C26.4191824,9.68172096 26.5791911,9.56076056 26.7031996,9.39947761 C26.8272082,9.23819466 26.8892116,9.01240192 26.8892116,8.72209262 C26.8892116,8.45597575 26.8332085,8.24429506 26.7212008,8.08704418 C26.609193,7.92979331 26.4651852,7.80883291 26.2891731,7.72415936 C26.1131609,7.63948581 25.9171503,7.58505364 25.7011354,7.56086119 C25.4851204,7.53666875 25.2771092,7.52457271 25.0770953,7.52457271 L23.9970261,7.52457271 L23.9970261,9.93170868 L24.9090846,9.93170868 Z M29.8173994,6.21818736 L32.7695887,6.21818736 C33.1776169,6.21818736 33.5716383,6.25649148 33.9516645,6.33310089 C34.3316908,6.40971029 34.6697091,6.54075072 34.9657296,6.72622611 C35.2617501,6.9117015 35.4977628,7.16168632 35.673775,7.47618807 C35.8497872,7.79068982 35.9377919,8.18985913 35.9377919,8.67370797 C35.9377919,9.29464733 35.7677827,9.81477703 35.4277592,10.2341127 C35.0877357,10.6534484 34.6017094,10.9074652 33.9696657,10.9961708 L36.2258104,14.7822691 L34.4016934,14.7822691 L32.4335672,11.1534209 L31.3294964,11.1534209 L31.3294964,14.7822691 L29.8173994,14.7822691 L29.8173994,6.21818736 Z M32.5055718,9.84703556 C32.7215867,9.84703556 32.9375984,9.83695552 33.1536134,9.81679516 C33.3696283,9.79663479 33.567639,9.74825063 33.7476515,9.67164123 C33.9276639,9.59503183 34.0736718,9.47810344 34.1856796,9.32085257 C34.2976873,9.16360169 34.3536903,8.94385697 34.3536903,8.66161181 C34.3536903,8.41162324 34.3016875,8.21002258 34.1976803,8.05680378 C34.0936731,7.90358498 33.9576658,7.7886726 33.7896542,7.7120632 C33.6216425,7.6354538 33.4356325,7.58505364 33.2316184,7.56086119 C33.0276043,7.53666875 32.8295935,7.52457271 32.6375803,7.52457271 L31.3294964,7.52457271 L31.3294964,9.84703556 L32.5055718,9.84703556 Z M36.9218551,10.5365167 C36.9218551,9.85106418 37.0338611,9.22811814 37.2578766,8.66765989 C37.4818921,8.10720165 37.7919089,7.62940808 38.1879363,7.23426485 C38.5839636,6.83912163 39.0559892,6.53470463 39.6040271,6.32100472 C40.152065,6.10730482 40.7540976,6.00045647 41.4101429,6.00045647 C42.0741888,5.99239232 42.6822218,6.09117664 43.2342599,6.2968124 C43.7862981,6.50244816 44.2623239,6.80283315 44.6623515,7.19797637 C45.0623792,7.5931196 45.3743961,8.06889716 45.5984116,8.62532333 C45.8224271,9.1817495 45.9344331,9.80267954 45.9344331,10.4881321 C45.9344331,11.1574563 45.8224271,11.7662903 45.5984116,12.3146523 C45.3743961,12.8630144 45.0623792,13.3347599 44.6623515,13.7299031 C44.2623239,14.1250464 43.7862981,14.4334954 43.2342599,14.6552594 C42.6822218,14.8770235 42.0741888,14.9919359 41.4101429,15 C40.7540976,15 40.152065,14.8931516 39.6040271,14.6794517 C39.0559892,14.4657518 38.5839636,14.1633508 38.1879363,13.7722397 C37.7919089,13.3811285 37.4818921,12.911399 37.2578766,12.363037 C37.0338611,11.814675 36.9218551,11.205841 36.9218551,10.5365167 Z M38.5059567,10.4397474 C38.5059567,10.8994038 38.5759604,11.3227652 38.7159701,11.7098443 C38.8559798,12.0969234 39.0539905,12.4315805 39.3100082,12.7138256 C39.5660259,12.9960708 39.8720425,13.2178315 40.2280671,13.3791145 C40.5840917,13.5403974 40.9821133,13.6210377 41.4221437,13.6210377 C41.8621741,13.6210377 42.2621958,13.5403974 42.6222207,13.3791145 C42.9822456,13.2178315 43.2902622,12.9960708 43.5462799,12.7138256 C43.8022976,12.4315805 44.0003084,12.0969234 44.140318,11.7098443 C44.2803277,11.3227652 44.3503315,10.8994038 44.3503315,10.4397474 C44.3503315,10.0123476 44.2803277,9.61317831 44.140318,9.24222752 C44.0003084,8.87127674 43.8022976,8.54669968 43.5462799,8.26848659 C43.2902622,7.99027351 42.9822456,7.77254479 42.6222207,7.61529392 C42.2621958,7.45804304 41.8621741,7.37941878 41.4221437,7.37941878 C40.9821133,7.37941878 40.5840917,7.45804304 40.2280671,7.61529392 C39.8720425,7.77254479 39.5660259,7.99027351 39.3100082,8.26848659 C39.0539905,8.54669968 38.8559798,8.87127674 38.7159701,9.24222752 C38.5759604,9.61317831 38.5059567,10.0123476 38.5059567,10.4397474 Z M46.3904624,6.21818736 L48.130574,6.21818736 L50.4467225,12.6896333 L52.8348757,6.21818736 L54.4669804,6.21818736 L51.0347603,14.7822691 L49.7266764,14.7822691 L46.3904624,6.21818736 Z M55.3790389,6.21818736 L61.0073999,6.21818736 L61.0073999,7.59714967 L56.8911359,7.59714967 L56.8911359,9.70188163 L60.7913861,9.70188163 L60.7913861,11.0808439 L56.8911359,11.0808439 L56.8911359,13.4033068 L61.2234138,13.4033068 L61.2234138,14.7822691 L55.3790389,14.7822691 L55.3790389,6.21818736 Z M62.7115092,6.21818736 L66.059724,6.21818736 C66.6197627,6.21818736 67.1597919,6.30487564 67.6798279,6.47825481 C68.1998638,6.65163398 68.6598887,6.91573085 69.0599164,7.27055334 C69.4599441,7.62537582 69.7799614,8.07091329 70.019978,8.60717909 C70.2599946,9.14344489 70.3800011,9.77445497 70.3800011,10.5002282 C70.3800011,11.2340656 70.2419936,11.8691077 69.9659745,12.4053735 C69.6899554,12.9416393 69.3339362,13.3851608 68.897906,13.7359512 C68.4618759,14.0867416 67.9778497,14.3488225 67.4458129,14.5222017 C66.9137761,14.6955808 66.3917478,14.7822691 65.8797124,14.7822691 L62.7115092,14.7822691 L62.7115092,6.21818736 Z M65.3516786,13.4033068 C65.8237112,13.4033068 66.2697353,13.3488746 66.6897644,13.2400086 C67.1097934,13.1311426 67.4758132,12.9617981 67.7878348,12.7319699 C68.0998564,12.5021417 68.3458697,12.2037727 68.5258821,11.836854 C68.7058946,11.4699353 68.7958995,11.0243978 68.7958995,10.5002282 C68.7958995,9.9841228 68.7158951,9.54060134 68.5558841,9.16965056 C68.395873,8.79869978 68.173861,8.49831479 67.8898413,8.26848659 C67.6058217,8.03865839 67.2698035,7.86931383 66.8817767,7.76044784 C66.4937499,7.65158185 66.0677268,7.59714967 65.6036947,7.59714967 L64.2236062,7.59714967 L64.2236062,13.4033068 L65.3516786,13.4033068 Z" id="IMPROVED" fill="#FFFFFF"></path>
        </g>
    </g>
<title></title></svg>

</h4>
<p>djay Pro 2 offers ultra-low latency, better speed and accuracy with track analysis and the creation of the highest resolution waveforms. Effects, EQs, filters and loops all benefit from major quality enhancements. djay Pro never sounded better!</p>
</div>
<div class='col-xs-12 col-sm-6 iconbox'>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>icon-visual-fx</title><g stroke="#FFF" stroke-width="2" fill="none" fill-rule="evenodd"><rect x="1" y="4" width="46" height="40" rx="3"></rect><path d="M7.477 32.873l4.18-16.43c.326-1.282 1.667-2.32 2.992-2.32h11.03l10.462 18.75M10.34 23h10.22m.873 9.868L40.905 14.18" stroke-linecap="round" stroke-linejoin="round"></path></g><title></title></svg>

<h4>
Post-fader FX
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="43px" height="20px" viewBox="0 0 43 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>NEW</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-1">
            <stop stop-color="#33BBFF" offset="0%"></stop>
            <stop stop-color="#884DFF" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeNew">
            <g>
                <rect id="Rectangle-3" fill="url(#linearGradient-1)" x="0" y="0" width="43" height="20" rx="5"></rect>
                <path d="M7,6 L9.09744478,6 L13.4053703,12.6864407 L13.4304894,12.6864407 L13.4304894,6 L15.0129926,6 L15.0129926,15 L13.0034647,15 L8.60762235,8.09745763 L8.58250325,8.09745763 L8.58250325,15 L7,15 L7,6 Z M16.9974015,6 L22.8878302,6 L22.8878302,7.44915254 L18.5799047,7.44915254 L18.5799047,9.66101695 L22.6617583,9.66101695 L22.6617583,11.1101695 L18.5799047,11.1101695 L18.5799047,13.5508475 L23.1139021,13.5508475 L23.1139021,15 L16.9974015,15 L16.9974015,6 Z M23.6790819,6 L25.4122997,6 L27.0827198,12.4830508 L27.1078389,12.4830508 L29.1048073,6 L30.6621914,6 L32.6214812,12.4830508 L32.6466003,12.4830508 L34.3923777,6 L36,6 L33.4127328,15 L31.9055868,15 L29.8458207,8.14830508 L29.8207016,8.14830508 L27.7609355,15 L26.3040277,15 L23.6790819,6 Z" id="NEW" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
<title></title></svg>

</h4>
<p>Audio effects have been significantly improved in djay Pro 2. Effects can now be assigned post fader so that closing a fader no longer means shutting off effects tails.</p>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>icon-smart-keyboard</title><g transform="translate(-1)" fill="none" fill-rule="evenodd"><rect stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" x="2" y="5" width="46" height="37" rx="6"></rect><rect fill="#FFF" x="14" y="31" width="22" height="4" rx="2"></rect><g transform="translate(6 12)" fill="#FFF"><rect width="6" height="4" rx="2"></rect><rect x="8" width="6" height="4" rx="2"></rect><rect x="16" width="6" height="4" rx="2"></rect><rect x="24" width="6" height="4" rx="2"></rect><rect x="32" width="6" height="4" rx="2"></rect></g><g transform="translate(6 24)" fill="#FFF"><rect x="8" width="6" height="4" rx="2"></rect><rect y="7" width="6" height="4" rx="2"></rect><rect x="32" y="7" width="6" height="4" rx="2"></rect><rect x="16" width="6" height="4" rx="2"></rect><rect x="24" width="6" height="4" rx="2"></rect></g><g transform="translate(10 18)" fill="#FFF"><rect width="6" height="4" rx="2"></rect><rect x="8" width="6" height="4" rx="2"></rect><rect x="16" width="6" height="4" rx="2"></rect><rect x="24" width="6" height="4" rx="2"></rect></g></g><title></title></svg>

<h4>
Keyboard Shortcut Editor
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="43px" height="20px" viewBox="0 0 43 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>NEW</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-1">
            <stop stop-color="#33BBFF" offset="0%"></stop>
            <stop stop-color="#884DFF" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeNew">
            <g>
                <rect id="Rectangle-3" fill="url(#linearGradient-1)" x="0" y="0" width="43" height="20" rx="5"></rect>
                <path d="M7,6 L9.09744478,6 L13.4053703,12.6864407 L13.4304894,12.6864407 L13.4304894,6 L15.0129926,6 L15.0129926,15 L13.0034647,15 L8.60762235,8.09745763 L8.58250325,8.09745763 L8.58250325,15 L7,15 L7,6 Z M16.9974015,6 L22.8878302,6 L22.8878302,7.44915254 L18.5799047,7.44915254 L18.5799047,9.66101695 L22.6617583,9.66101695 L22.6617583,11.1101695 L18.5799047,11.1101695 L18.5799047,13.5508475 L23.1139021,13.5508475 L23.1139021,15 L16.9974015,15 L16.9974015,6 Z M23.6790819,6 L25.4122997,6 L27.0827198,12.4830508 L27.1078389,12.4830508 L29.1048073,6 L30.6621914,6 L32.6214812,12.4830508 L32.6466003,12.4830508 L34.3923777,6 L36,6 L33.4127328,15 L31.9055868,15 L29.8458207,8.14830508 L29.8207016,8.14830508 L27.7609355,15 L26.3040277,15 L23.6790819,6 Z" id="NEW" fill="#FFFFFF"></path>
            </g>
        </g>
    </g>
<title></title></svg>

</h4>
<p>djay Pro 2 includes a full keyboard editor which allows you to assign any feature in djay Pro 2 to a custom keyboard shortcut. This is especially useful if you work with a laptop and want to add frequently used features to your setup via the keyboard.</p>
</div>
</div>
</div>
</div>
<div class='type-djay bg-djaypro45'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 text-center m-t-100'>
<h1>Music. Photos. Videos.</h1>
<h2 class='proTxt' style='margin-bottom:40px'>Transitions, Visuals, FX, Titles. Real-time and fully integrated.</h2>
</div>
</div>
<div class='row'>
<div class='col-xs-12 col-lg-10 col-lg-offset-1 text-center'>
<p class='subhead'>The video mode in djay Pro allows you to mix photos and videos live and apply stunning audio reactive visualizers to your songs, perfectly synchronized to the music.</p>
</div>
</div>
<div class='row text-center featurelist m-b-100'>
<div class='col-sm-2'></div>
<div class='col-xs-6 col-sm-2'>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="48" height="48" viewBox="0 0 48 48" class="center-block"><title>Icons/iconPhotoBeat</title><defs><rect id="a" x="9.8" y="9.75" width="28.4" height="24.5" rx="2"></rect></defs><g transform="translate(0 2)" fill="none" fill-rule="evenodd"><rect stroke="#FFF" stroke-width="2" opacity=".4" x="1" y="1" width="46" height="42" rx="13"></rect><rect stroke="#FFF" stroke-width="2" opacity=".7" x="5" y="5" width="38" height="34" rx="9"></rect><rect stroke="#FFF" stroke-width="2" x="9" y="9" width="30" height="26" rx="5"></rect><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><use fill="#FFF" opacity=".2" xlink:href="#a"></use><g mask="url(#b)" fill="#FFF"><g transform="translate(8 12)"><path d="M10.764 12.317l10.09 10.048H.674z"></path><path opacity=".7" d="M22.873 8.298L37 22.365H8.745z"></path><ellipse cx="9.241" cy="4.786" rx="4.541" ry="4.522"></ellipse></g></g></g><title>Mix Photos in sync with the beat</title></svg>

<h5>Mix Photos in sync with the beat</h5>
</div>
<div class='col-xs-6 col-sm-2'>
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="center-block"><title>icon-4k</title><g fill="none" fill-rule="evenodd"><path opacity=".299" d="M0 0h48v48H0z"></path><path d="M14.16 31.03H3.345v-4.41l10.115-15.4h5.74v15.4h3.185v4.41H19.2V36h-5.04v-4.97zm0-12.95h-.07l-5.495 8.54h5.565v-8.54zm8.795-6.86h5.46v10.29l9.625-10.29h7.14L34.155 22.735 46.125 36h-7.63l-10.08-11.76V36h-5.46V11.22z" fill="#FFF"></path></g><title>Support for 4k videos</title></svg>

<h5>Support for 4k videos</h5>
</div>
<div class='col-xs-6 col-sm-2'>
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="center-block"><title>icon-60fps</title><g fill="none" fill-rule="evenodd"><path opacity=".299" d="M0 0h48v48H0z"></path><path d="M14.825 14.075c.28-.07.56-.128.84-.175.28-.047.572-.07.875-.07 1.167 0 2.228.21 3.185.63.957.42 1.773.992 2.45 1.715a7.677 7.677 0 0 1 1.575 2.572c.373.992.56 2.048.56 3.168 0 1.283-.24 2.444-.717 3.483a8.157 8.157 0 0 1-1.96 2.677c-.83.747-1.81 1.324-2.94 1.732-1.132.41-2.34.613-3.623.613-1.307 0-2.52-.204-3.64-.613a8.83 8.83 0 0 1-2.922-1.732 8.157 8.157 0 0 1-1.96-2.677c-.48-1.04-.718-2.2-.718-3.483 0-.887.082-1.697.245-2.432.163-.736.38-1.43.647-2.083a13.4 13.4 0 0 1 .946-1.872c.36-.596.74-1.208 1.137-1.838l5.425-8.47h6.405l-5.81 8.855zm4.235 7.63c0-1.12-.367-2.047-1.102-2.782-.736-.736-1.698-1.103-2.888-1.103s-2.152.367-2.888 1.102c-.735.736-1.102 1.663-1.102 2.783 0 1.12.367 2.047 1.102 2.783.736.735 1.698 1.102 2.888 1.102s2.152-.367 2.887-1.102c.736-.736 1.103-1.663 1.103-2.783zm4.595-4.095c0-1.47.134-2.963.402-4.48.27-1.517.747-2.893 1.436-4.13a8.546 8.546 0 0 1 2.817-3.027C29.5 5.19 31.017 4.8 32.86 4.8s3.36.39 4.55 1.173A8.546 8.546 0 0 1 40.228 9c.688 1.237 1.166 2.613 1.434 4.13a25.68 25.68 0 0 1 .403 4.48c0 1.47-.134 2.963-.402 4.48-.27 1.517-.747 2.893-1.435 4.13a8.546 8.546 0 0 1-2.818 3.028c-1.19.78-2.707 1.172-4.55 1.172s-3.36-.39-4.55-1.172a8.546 8.546 0 0 1-2.817-3.028c-.69-1.237-1.167-2.613-1.435-4.13a25.68 25.68 0 0 1-.403-4.48zm5.25 0c0 .653.03 1.435.087 2.345.06.91.216 1.785.473 2.625.257.84.647 1.552 1.172 2.135.526.583 1.266.875 2.223.875.933 0 1.668-.292 2.205-.875.537-.583.933-1.295 1.19-2.135.257-.84.414-1.715.472-2.625.06-.91.088-1.692.088-2.345 0-.653-.03-1.435-.087-2.345a11.46 11.46 0 0 0-.473-2.625c-.257-.84-.653-1.552-1.19-2.135-.537-.583-1.272-.875-2.205-.875-.957 0-1.697.292-2.223.875-.525.583-.915 1.295-1.172 2.135a11.46 11.46 0 0 0-.473 2.625 37.65 37.65 0 0 0-.087 2.345zM13.013 34.088h6.65v2.016h-4.466v2.016h4.13v2.016h-4.13V44h-2.184v-9.912zm7.218 0h3.684c.513 0 1 .047 1.456.14a3.31 3.31 0 0 1 1.196.483c.34.23.61.54.812.926.2.387.3.875.3 1.463 0 .58-.092 1.063-.28 1.455a2.388 2.388 0 0 1-.77.938 3.12 3.12 0 0 1-1.16.497 6.81 6.81 0 0 1-1.457.146h-1.594V44H20.23v-9.912zm2.186 4.2h1.456c.197 0 .386-.02.568-.056.182-.037.345-.1.49-.19.145-.088.26-.21.35-.363a1.15 1.15 0 0 0 .133-.583c0-.252-.057-.455-.174-.61a1.164 1.164 0 0 0-.45-.356 1.918 1.918 0 0 0-.61-.16 6.222 6.222 0 0 0-.642-.035h-1.12v2.352zM32.95 36.51a1.555 1.555 0 0 0-.72-.497 2.584 2.584 0 0 0-.86-.16c-.16 0-.323.018-.49.055a1.878 1.878 0 0 0-.477.175c-.15.08-.27.184-.364.315a.797.797 0 0 0-.14.476c0 .3.11.527.334.686.224.16.506.294.847.406.34.112.708.224 1.1.336.39.112.758.27 1.1.476.34.205.622.48.846.826.224.345.336.807.336 1.386 0 .55-.103 1.03-.308 1.442a2.94 2.94 0 0 1-.833 1.022c-.35.27-.755.47-1.217.602a5.35 5.35 0 0 1-1.463.196c-.643 0-1.24-.098-1.79-.294a4.49 4.49 0 0 1-1.54-.952l1.553-1.708c.224.3.506.53.847.693a2.408 2.408 0 0 0 1.597.184c.18-.042.344-.105.49-.19.144-.083.26-.19.35-.32a.803.803 0 0 0 .132-.463c0-.3-.116-.533-.345-.706a3.16 3.16 0 0 0-.86-.44 26.68 26.68 0 0 0-1.12-.365 5.03 5.03 0 0 1-1.12-.49 2.7 2.7 0 0 1-.862-.813c-.23-.336-.343-.78-.343-1.33 0-.532.106-1 .316-1.4.21-.4.49-.737.84-1.008.35-.27.754-.475 1.21-.61.458-.135.93-.203 1.415-.203.56 0 1.103.08 1.626.238.523.16.994.425 1.414.798l-1.5 1.638z" fill="#FFF"></path></g><title>60 frames per second graphics rendering</title></svg>

<h5>60 frames per second graphics rendering</h5>
</div>
<div class='col-xs-6 col-sm-2'>
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="center-block"><title>icon-airplay</title><g fill="none" fill-rule="evenodd"><path opacity=".299" d="M0 0h48v48H0z"></path><rect x="6" y="5" width="38" height="28" rx="4" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" transform="translate(-1 3)"></rect><path d="M24 27l14 16H10l14-16z" fill="#FFF"></path></g><title>AirPlay Integration</title></svg>

<h5>AirPlay Integration</h5>
</div>
</div>
<div class='row'>
<div class='col-xs-12'>
<img alt="djay Pro audio video" class="img-responsive center-block m-b-50" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-audio-video-b2d21321b37090e1b3545c50f5e251eb.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-audio-video@2x-dc3ef1eee7680063f13dee9a174a3b6a.jpg" height="380" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/bg-audio-video-b2d21321b37090e1b3545c50f5e251eb.jpg" width="1024" />
</div>
</div>
<div class='row'>
<div class='col-xs-12 col-sm-6 iconbox'>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>icon-transitions</title><defs><rect id="a" x="1" y="6" width="46" height="36" rx="6"></rect></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><use stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" xlink:href="#a"></use><rect opacity=".5" fill="#FFF" mask="url(#b)" y="7" width="28" height="34" rx="8"></rect><text mask="url(#b)" font-family="Avenir, sans-serif" font-size="21" font-weight="420" fill="#FFF"><tspan x="8" y="31">A</tspan></text><text mask="url(#b)" font-family="Avenir, sans-serif" font-size="21" font-weight="420" fill="#FFF"><tspan x="36" y="31">B</tspan></text></g><title></title></svg>

<h4>
Transitions
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="77px" height="20px" viewBox="0 0 77 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>IMPROVED</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-2">
            <stop stop-color="#FFAA00" offset="0%"></stop>
            <stop stop-color="#FF9500" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeImproved">
            <rect id="Rectangle-3" fill="url(#linearGradient-2)" x="0" y="0" width="77" height="20" rx="5"></rect>
            <path d="M8,6.21818736 L9.51209699,6.21818736 L9.51209699,14.7822691 L8,14.7822691 L8,6.21818736 Z M11.4082186,6.21818736 L13.7123664,6.21818736 L15.9805119,12.217883 L18.2726589,6.21818736 L20.5528051,6.21818736 L20.5528051,14.7822691 L19.1127128,14.7822691 L19.1127128,7.66972664 L19.0887112,7.66972664 L16.5085457,14.7822691 L15.452478,14.7822691 L12.8723125,7.66972664 L12.848311,7.66972664 L12.848311,14.7822691 L11.4082186,14.7822691 L11.4082186,6.21818736 Z M22.4849291,6.21818736 L25.3411123,6.21818736 C25.7491405,6.21818736 26.1431618,6.25850749 26.5231881,6.33914897 C26.9032144,6.41979044 27.2372324,6.55486288 27.5252524,6.74437035 C27.8132723,6.93387781 28.0432847,7.18789465 28.2152966,7.50642847 C28.3873085,7.82496229 28.4733132,8.2221156 28.4733132,8.6979003 C28.4733132,9.23819817 28.3813082,9.6736556 28.1972955,10.0042856 C28.0132827,10.3349157 27.7652693,10.5909485 27.4532477,10.7723918 C27.1412262,10.9538352 26.7792066,11.0768116 26.3671781,11.1413247 C25.9551496,11.2058379 25.5251263,11.238094 25.0770953,11.238094 L23.9970261,11.238094 L23.9970261,14.7822691 L22.4849291,14.7822691 L22.4849291,6.21818736 Z M24.9090846,9.93170868 C25.1250995,9.93170868 25.3491116,9.92364466 25.5811277,9.90751636 C25.8131437,9.89138807 26.0271553,9.84300391 26.2231688,9.76236243 C26.4191824,9.68172096 26.5791911,9.56076056 26.7031996,9.39947761 C26.8272082,9.23819466 26.8892116,9.01240192 26.8892116,8.72209262 C26.8892116,8.45597575 26.8332085,8.24429506 26.7212008,8.08704418 C26.609193,7.92979331 26.4651852,7.80883291 26.2891731,7.72415936 C26.1131609,7.63948581 25.9171503,7.58505364 25.7011354,7.56086119 C25.4851204,7.53666875 25.2771092,7.52457271 25.0770953,7.52457271 L23.9970261,7.52457271 L23.9970261,9.93170868 L24.9090846,9.93170868 Z M29.8173994,6.21818736 L32.7695887,6.21818736 C33.1776169,6.21818736 33.5716383,6.25649148 33.9516645,6.33310089 C34.3316908,6.40971029 34.6697091,6.54075072 34.9657296,6.72622611 C35.2617501,6.9117015 35.4977628,7.16168632 35.673775,7.47618807 C35.8497872,7.79068982 35.9377919,8.18985913 35.9377919,8.67370797 C35.9377919,9.29464733 35.7677827,9.81477703 35.4277592,10.2341127 C35.0877357,10.6534484 34.6017094,10.9074652 33.9696657,10.9961708 L36.2258104,14.7822691 L34.4016934,14.7822691 L32.4335672,11.1534209 L31.3294964,11.1534209 L31.3294964,14.7822691 L29.8173994,14.7822691 L29.8173994,6.21818736 Z M32.5055718,9.84703556 C32.7215867,9.84703556 32.9375984,9.83695552 33.1536134,9.81679516 C33.3696283,9.79663479 33.567639,9.74825063 33.7476515,9.67164123 C33.9276639,9.59503183 34.0736718,9.47810344 34.1856796,9.32085257 C34.2976873,9.16360169 34.3536903,8.94385697 34.3536903,8.66161181 C34.3536903,8.41162324 34.3016875,8.21002258 34.1976803,8.05680378 C34.0936731,7.90358498 33.9576658,7.7886726 33.7896542,7.7120632 C33.6216425,7.6354538 33.4356325,7.58505364 33.2316184,7.56086119 C33.0276043,7.53666875 32.8295935,7.52457271 32.6375803,7.52457271 L31.3294964,7.52457271 L31.3294964,9.84703556 L32.5055718,9.84703556 Z M36.9218551,10.5365167 C36.9218551,9.85106418 37.0338611,9.22811814 37.2578766,8.66765989 C37.4818921,8.10720165 37.7919089,7.62940808 38.1879363,7.23426485 C38.5839636,6.83912163 39.0559892,6.53470463 39.6040271,6.32100472 C40.152065,6.10730482 40.7540976,6.00045647 41.4101429,6.00045647 C42.0741888,5.99239232 42.6822218,6.09117664 43.2342599,6.2968124 C43.7862981,6.50244816 44.2623239,6.80283315 44.6623515,7.19797637 C45.0623792,7.5931196 45.3743961,8.06889716 45.5984116,8.62532333 C45.8224271,9.1817495 45.9344331,9.80267954 45.9344331,10.4881321 C45.9344331,11.1574563 45.8224271,11.7662903 45.5984116,12.3146523 C45.3743961,12.8630144 45.0623792,13.3347599 44.6623515,13.7299031 C44.2623239,14.1250464 43.7862981,14.4334954 43.2342599,14.6552594 C42.6822218,14.8770235 42.0741888,14.9919359 41.4101429,15 C40.7540976,15 40.152065,14.8931516 39.6040271,14.6794517 C39.0559892,14.4657518 38.5839636,14.1633508 38.1879363,13.7722397 C37.7919089,13.3811285 37.4818921,12.911399 37.2578766,12.363037 C37.0338611,11.814675 36.9218551,11.205841 36.9218551,10.5365167 Z M38.5059567,10.4397474 C38.5059567,10.8994038 38.5759604,11.3227652 38.7159701,11.7098443 C38.8559798,12.0969234 39.0539905,12.4315805 39.3100082,12.7138256 C39.5660259,12.9960708 39.8720425,13.2178315 40.2280671,13.3791145 C40.5840917,13.5403974 40.9821133,13.6210377 41.4221437,13.6210377 C41.8621741,13.6210377 42.2621958,13.5403974 42.6222207,13.3791145 C42.9822456,13.2178315 43.2902622,12.9960708 43.5462799,12.7138256 C43.8022976,12.4315805 44.0003084,12.0969234 44.140318,11.7098443 C44.2803277,11.3227652 44.3503315,10.8994038 44.3503315,10.4397474 C44.3503315,10.0123476 44.2803277,9.61317831 44.140318,9.24222752 C44.0003084,8.87127674 43.8022976,8.54669968 43.5462799,8.26848659 C43.2902622,7.99027351 42.9822456,7.77254479 42.6222207,7.61529392 C42.2621958,7.45804304 41.8621741,7.37941878 41.4221437,7.37941878 C40.9821133,7.37941878 40.5840917,7.45804304 40.2280671,7.61529392 C39.8720425,7.77254479 39.5660259,7.99027351 39.3100082,8.26848659 C39.0539905,8.54669968 38.8559798,8.87127674 38.7159701,9.24222752 C38.5759604,9.61317831 38.5059567,10.0123476 38.5059567,10.4397474 Z M46.3904624,6.21818736 L48.130574,6.21818736 L50.4467225,12.6896333 L52.8348757,6.21818736 L54.4669804,6.21818736 L51.0347603,14.7822691 L49.7266764,14.7822691 L46.3904624,6.21818736 Z M55.3790389,6.21818736 L61.0073999,6.21818736 L61.0073999,7.59714967 L56.8911359,7.59714967 L56.8911359,9.70188163 L60.7913861,9.70188163 L60.7913861,11.0808439 L56.8911359,11.0808439 L56.8911359,13.4033068 L61.2234138,13.4033068 L61.2234138,14.7822691 L55.3790389,14.7822691 L55.3790389,6.21818736 Z M62.7115092,6.21818736 L66.059724,6.21818736 C66.6197627,6.21818736 67.1597919,6.30487564 67.6798279,6.47825481 C68.1998638,6.65163398 68.6598887,6.91573085 69.0599164,7.27055334 C69.4599441,7.62537582 69.7799614,8.07091329 70.019978,8.60717909 C70.2599946,9.14344489 70.3800011,9.77445497 70.3800011,10.5002282 C70.3800011,11.2340656 70.2419936,11.8691077 69.9659745,12.4053735 C69.6899554,12.9416393 69.3339362,13.3851608 68.897906,13.7359512 C68.4618759,14.0867416 67.9778497,14.3488225 67.4458129,14.5222017 C66.9137761,14.6955808 66.3917478,14.7822691 65.8797124,14.7822691 L62.7115092,14.7822691 L62.7115092,6.21818736 Z M65.3516786,13.4033068 C65.8237112,13.4033068 66.2697353,13.3488746 66.6897644,13.2400086 C67.1097934,13.1311426 67.4758132,12.9617981 67.7878348,12.7319699 C68.0998564,12.5021417 68.3458697,12.2037727 68.5258821,11.836854 C68.7058946,11.4699353 68.7958995,11.0243978 68.7958995,10.5002282 C68.7958995,9.9841228 68.7158951,9.54060134 68.5558841,9.16965056 C68.395873,8.79869978 68.173861,8.49831479 67.8898413,8.26848659 C67.6058217,8.03865839 67.2698035,7.86931383 66.8817767,7.76044784 C66.4937499,7.65158185 66.0677268,7.59714967 65.6036947,7.59714967 L64.2236062,7.59714967 L64.2236062,13.4033068 L65.3516786,13.4033068 Z" id="IMPROVED" fill="#FFFFFF"></path>
        </g>
    </g>
<title></title></svg>

</h4>
<p>Mix videos using a variety of visual transitions including Blend, Luma, Cube, Swap, Grid, Mosaic, and Push. You can also enable Split Mode which allows you to crossfader audio and video independently.</p>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>icon-image-overlay</title><g stroke="#FFF" stroke-width="2" fill="none" fill-rule="evenodd"><path d="M47 33.618l-7.567-7.44a3.033 3.033 0 0 0-4.25.02l-8.527 8.484a3.026 3.026 0 0 1-4.254.01l-5.392-5.325a3.023 3.023 0 0 0-4.246-.005l-11.7 10.22M14 22a5 5 0 1 0 0-10 5 5 0 0 0 0 10z" stroke-linecap="round" stroke-linejoin="round"></path><path d="M1 7.007A3.01 3.01 0 0 1 4 4h40a3 3 0 0 1 3 3.007v33.986A3.01 3.01 0 0 1 44 44H4a3 3 0 0 1-3-3.007V7.007z"></path></g><title></title></svg>

<h4>Title &amp; image overlays</h4>
<p>djay Pro gives you the ability to overlay your videos with text titles and images. You can use any font installed on your Mac, and pick the colour, opacity and location for the title.</p>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>icon-av-recording</title><g transform="translate(1 1)" fill="none" fill-rule="evenodd"><ellipse stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" cx="23" cy="23" rx="23" ry="23"></ellipse><ellipse fill="#FFF" cx="23" cy="23" rx="10" ry="10"></ellipse></g><title></title></svg>

<h4>A/V Recording</h4>
<p>In addition to its extensive video mixing capabilities, djay Pro gives you the ability to record your sets including all audio, video, overlays and effects.</p>
</div>
<div class='col-xs-12 col-sm-6 iconbox'>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>icon-visual-fx</title><g stroke="#FFF" stroke-width="2" fill="none" fill-rule="evenodd"><rect x="1" y="4" width="46" height="40" rx="3"></rect><path d="M7.477 32.873l4.18-16.43c.326-1.282 1.667-2.32 2.992-2.32h11.03l10.462 18.75M10.34 23h10.22m.873 9.868L40.905 14.18" stroke-linecap="round" stroke-linejoin="round"></path></g><title></title></svg>

<h4>Visual FX</h4>
<p>djay Pro comes with a host of high quality visual effects which can be chained to offer a large amount of audio and video creativity. Effects include Grid EQ, Kaleidoscope, Circle Splash, RGB Offset, Edges, Invert, Tiles, Splash, Ripples, and Radial Blur.</p>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>icon-visualizers</title><g fill="#FFF" fill-rule="evenodd"><rect x="1" y="38" width="12" height="2" rx="1"></rect><rect x="1" y="32" width="12" height="2" rx="1"></rect><rect x="1" y="26" width="12" height="2" rx="1"></rect><rect x="1" y="20" width="12" height="2" rx="1"></rect><rect x="18" y="38" width="12" height="2" rx="1"></rect><rect x="18" y="32" width="12" height="2" rx="1"></rect><rect x="18" y="26" width="12" height="2" rx="1"></rect><rect x="18" y="20" width="12" height="2" rx="1"></rect><rect x="18" y="14" width="12" height="2" rx="1"></rect><rect x="18" y="8" width="12" height="2" rx="1"></rect><rect x="35" y="38" width="12" height="2" rx="1"></rect><rect x="35" y="32" width="12" height="2" rx="1"></rect><rect x="35" y="26" width="12" height="2" rx="1"></rect></g><title></title></svg>

<h4>
Visualizers
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="77px" height="20px" viewBox="0 0 77 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>IMPROVED</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-2">
            <stop stop-color="#FFAA00" offset="0%"></stop>
            <stop stop-color="#FF9500" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeImproved">
            <rect id="Rectangle-3" fill="url(#linearGradient-2)" x="0" y="0" width="77" height="20" rx="5"></rect>
            <path d="M8,6.21818736 L9.51209699,6.21818736 L9.51209699,14.7822691 L8,14.7822691 L8,6.21818736 Z M11.4082186,6.21818736 L13.7123664,6.21818736 L15.9805119,12.217883 L18.2726589,6.21818736 L20.5528051,6.21818736 L20.5528051,14.7822691 L19.1127128,14.7822691 L19.1127128,7.66972664 L19.0887112,7.66972664 L16.5085457,14.7822691 L15.452478,14.7822691 L12.8723125,7.66972664 L12.848311,7.66972664 L12.848311,14.7822691 L11.4082186,14.7822691 L11.4082186,6.21818736 Z M22.4849291,6.21818736 L25.3411123,6.21818736 C25.7491405,6.21818736 26.1431618,6.25850749 26.5231881,6.33914897 C26.9032144,6.41979044 27.2372324,6.55486288 27.5252524,6.74437035 C27.8132723,6.93387781 28.0432847,7.18789465 28.2152966,7.50642847 C28.3873085,7.82496229 28.4733132,8.2221156 28.4733132,8.6979003 C28.4733132,9.23819817 28.3813082,9.6736556 28.1972955,10.0042856 C28.0132827,10.3349157 27.7652693,10.5909485 27.4532477,10.7723918 C27.1412262,10.9538352 26.7792066,11.0768116 26.3671781,11.1413247 C25.9551496,11.2058379 25.5251263,11.238094 25.0770953,11.238094 L23.9970261,11.238094 L23.9970261,14.7822691 L22.4849291,14.7822691 L22.4849291,6.21818736 Z M24.9090846,9.93170868 C25.1250995,9.93170868 25.3491116,9.92364466 25.5811277,9.90751636 C25.8131437,9.89138807 26.0271553,9.84300391 26.2231688,9.76236243 C26.4191824,9.68172096 26.5791911,9.56076056 26.7031996,9.39947761 C26.8272082,9.23819466 26.8892116,9.01240192 26.8892116,8.72209262 C26.8892116,8.45597575 26.8332085,8.24429506 26.7212008,8.08704418 C26.609193,7.92979331 26.4651852,7.80883291 26.2891731,7.72415936 C26.1131609,7.63948581 25.9171503,7.58505364 25.7011354,7.56086119 C25.4851204,7.53666875 25.2771092,7.52457271 25.0770953,7.52457271 L23.9970261,7.52457271 L23.9970261,9.93170868 L24.9090846,9.93170868 Z M29.8173994,6.21818736 L32.7695887,6.21818736 C33.1776169,6.21818736 33.5716383,6.25649148 33.9516645,6.33310089 C34.3316908,6.40971029 34.6697091,6.54075072 34.9657296,6.72622611 C35.2617501,6.9117015 35.4977628,7.16168632 35.673775,7.47618807 C35.8497872,7.79068982 35.9377919,8.18985913 35.9377919,8.67370797 C35.9377919,9.29464733 35.7677827,9.81477703 35.4277592,10.2341127 C35.0877357,10.6534484 34.6017094,10.9074652 33.9696657,10.9961708 L36.2258104,14.7822691 L34.4016934,14.7822691 L32.4335672,11.1534209 L31.3294964,11.1534209 L31.3294964,14.7822691 L29.8173994,14.7822691 L29.8173994,6.21818736 Z M32.5055718,9.84703556 C32.7215867,9.84703556 32.9375984,9.83695552 33.1536134,9.81679516 C33.3696283,9.79663479 33.567639,9.74825063 33.7476515,9.67164123 C33.9276639,9.59503183 34.0736718,9.47810344 34.1856796,9.32085257 C34.2976873,9.16360169 34.3536903,8.94385697 34.3536903,8.66161181 C34.3536903,8.41162324 34.3016875,8.21002258 34.1976803,8.05680378 C34.0936731,7.90358498 33.9576658,7.7886726 33.7896542,7.7120632 C33.6216425,7.6354538 33.4356325,7.58505364 33.2316184,7.56086119 C33.0276043,7.53666875 32.8295935,7.52457271 32.6375803,7.52457271 L31.3294964,7.52457271 L31.3294964,9.84703556 L32.5055718,9.84703556 Z M36.9218551,10.5365167 C36.9218551,9.85106418 37.0338611,9.22811814 37.2578766,8.66765989 C37.4818921,8.10720165 37.7919089,7.62940808 38.1879363,7.23426485 C38.5839636,6.83912163 39.0559892,6.53470463 39.6040271,6.32100472 C40.152065,6.10730482 40.7540976,6.00045647 41.4101429,6.00045647 C42.0741888,5.99239232 42.6822218,6.09117664 43.2342599,6.2968124 C43.7862981,6.50244816 44.2623239,6.80283315 44.6623515,7.19797637 C45.0623792,7.5931196 45.3743961,8.06889716 45.5984116,8.62532333 C45.8224271,9.1817495 45.9344331,9.80267954 45.9344331,10.4881321 C45.9344331,11.1574563 45.8224271,11.7662903 45.5984116,12.3146523 C45.3743961,12.8630144 45.0623792,13.3347599 44.6623515,13.7299031 C44.2623239,14.1250464 43.7862981,14.4334954 43.2342599,14.6552594 C42.6822218,14.8770235 42.0741888,14.9919359 41.4101429,15 C40.7540976,15 40.152065,14.8931516 39.6040271,14.6794517 C39.0559892,14.4657518 38.5839636,14.1633508 38.1879363,13.7722397 C37.7919089,13.3811285 37.4818921,12.911399 37.2578766,12.363037 C37.0338611,11.814675 36.9218551,11.205841 36.9218551,10.5365167 Z M38.5059567,10.4397474 C38.5059567,10.8994038 38.5759604,11.3227652 38.7159701,11.7098443 C38.8559798,12.0969234 39.0539905,12.4315805 39.3100082,12.7138256 C39.5660259,12.9960708 39.8720425,13.2178315 40.2280671,13.3791145 C40.5840917,13.5403974 40.9821133,13.6210377 41.4221437,13.6210377 C41.8621741,13.6210377 42.2621958,13.5403974 42.6222207,13.3791145 C42.9822456,13.2178315 43.2902622,12.9960708 43.5462799,12.7138256 C43.8022976,12.4315805 44.0003084,12.0969234 44.140318,11.7098443 C44.2803277,11.3227652 44.3503315,10.8994038 44.3503315,10.4397474 C44.3503315,10.0123476 44.2803277,9.61317831 44.140318,9.24222752 C44.0003084,8.87127674 43.8022976,8.54669968 43.5462799,8.26848659 C43.2902622,7.99027351 42.9822456,7.77254479 42.6222207,7.61529392 C42.2621958,7.45804304 41.8621741,7.37941878 41.4221437,7.37941878 C40.9821133,7.37941878 40.5840917,7.45804304 40.2280671,7.61529392 C39.8720425,7.77254479 39.5660259,7.99027351 39.3100082,8.26848659 C39.0539905,8.54669968 38.8559798,8.87127674 38.7159701,9.24222752 C38.5759604,9.61317831 38.5059567,10.0123476 38.5059567,10.4397474 Z M46.3904624,6.21818736 L48.130574,6.21818736 L50.4467225,12.6896333 L52.8348757,6.21818736 L54.4669804,6.21818736 L51.0347603,14.7822691 L49.7266764,14.7822691 L46.3904624,6.21818736 Z M55.3790389,6.21818736 L61.0073999,6.21818736 L61.0073999,7.59714967 L56.8911359,7.59714967 L56.8911359,9.70188163 L60.7913861,9.70188163 L60.7913861,11.0808439 L56.8911359,11.0808439 L56.8911359,13.4033068 L61.2234138,13.4033068 L61.2234138,14.7822691 L55.3790389,14.7822691 L55.3790389,6.21818736 Z M62.7115092,6.21818736 L66.059724,6.21818736 C66.6197627,6.21818736 67.1597919,6.30487564 67.6798279,6.47825481 C68.1998638,6.65163398 68.6598887,6.91573085 69.0599164,7.27055334 C69.4599441,7.62537582 69.7799614,8.07091329 70.019978,8.60717909 C70.2599946,9.14344489 70.3800011,9.77445497 70.3800011,10.5002282 C70.3800011,11.2340656 70.2419936,11.8691077 69.9659745,12.4053735 C69.6899554,12.9416393 69.3339362,13.3851608 68.897906,13.7359512 C68.4618759,14.0867416 67.9778497,14.3488225 67.4458129,14.5222017 C66.9137761,14.6955808 66.3917478,14.7822691 65.8797124,14.7822691 L62.7115092,14.7822691 L62.7115092,6.21818736 Z M65.3516786,13.4033068 C65.8237112,13.4033068 66.2697353,13.3488746 66.6897644,13.2400086 C67.1097934,13.1311426 67.4758132,12.9617981 67.7878348,12.7319699 C68.0998564,12.5021417 68.3458697,12.2037727 68.5258821,11.836854 C68.7058946,11.4699353 68.7958995,11.0243978 68.7958995,10.5002282 C68.7958995,9.9841228 68.7158951,9.54060134 68.5558841,9.16965056 C68.395873,8.79869978 68.173861,8.49831479 67.8898413,8.26848659 C67.6058217,8.03865839 67.2698035,7.86931383 66.8817767,7.76044784 C66.4937499,7.65158185 66.0677268,7.59714967 65.6036947,7.59714967 L64.2236062,7.59714967 L64.2236062,13.4033068 L65.3516786,13.4033068 Z" id="IMPROVED" fill="#FFFFFF"></path>
        </g>
    </g>
<title></title></svg>

</h4>
<p>Apply stunning audio reactive visualizers to your songs, perfectly synchronized to the music. The motion graphics are generated in real-time based on the parameters (such as tempo, beats, frequency) of the currently playing track.</p>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>icon-external-display</title><g fill="none" fill-rule="evenodd"><rect stroke="#FFF" stroke-width="2" x="1" y="4" width="46" height="31" rx="3"></rect><path d="M19.138 42.745c1.028-.412 1.862-1.632 1.862-2.75V35h6v4.994c0 1.108.826 2.336 1.862 2.75L32 44H16l3.138-1.255z" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><rect fill="#FFF" x="11" y="43" width="26" height="2" rx="1"></rect></g><title></title></svg>

<h4>External display</h4>
<p>From monitors and TVs to projectors, djay pro has the ability to output HD video. So with the right connectors, you can output from your DJ software directly via HDMI, Thunderbolt, to DVI devices, or via Airplay.</p>
</div>
</div>
</div>
</div>
<div class='type-djay bg-djaypro5'>
<div class='container'>
<div class='row text-center'>
<div class='col-sm-1'></div>
<div class='col-xs-6 col-sm-2'>
<img alt="Paricles Triangle" class="top left img-responsive center-block rounded" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-particles-triangle-60f192c34c2c56892431a77fc53351cc.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-particles-triangle@2x-63896bbcd0af82be3c90dd361843ae86.jpg" height="102" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-particles-triangle-60f192c34c2c56892431a77fc53351cc.jpg" width="162" />
<p>
<svg xmlns="http://www.w3.org/2000/svg" width="12px" height="12px" viewBox="0 0 48 48" class=""><title>icon-visualizers</title><g fill="#FFF" fill-rule="evenodd"><rect x="1" y="38" width="12" height="2" rx="1"></rect><rect x="1" y="32" width="12" height="2" rx="1"></rect><rect x="1" y="26" width="12" height="2" rx="1"></rect><rect x="1" y="20" width="12" height="2" rx="1"></rect><rect x="18" y="38" width="12" height="2" rx="1"></rect><rect x="18" y="32" width="12" height="2" rx="1"></rect><rect x="18" y="26" width="12" height="2" rx="1"></rect><rect x="18" y="20" width="12" height="2" rx="1"></rect><rect x="18" y="14" width="12" height="2" rx="1"></rect><rect x="18" y="8" width="12" height="2" rx="1"></rect><rect x="35" y="38" width="12" height="2" rx="1"></rect><rect x="35" y="32" width="12" height="2" rx="1"></rect><rect x="35" y="26" width="12" height="2" rx="1"></rect></g><title></title></svg>

Particles Triangle
</p>
</div>
<div class='col-xs-6 col-sm-2'>
<img alt="Paricles" class="top left img-responsive center-block rounded" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-particles-95aeaa1ee48c2c4f1b0b9e1996e839d8.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-particles@2x-6e3086566c3bf0f01fcbc1f13a369b2a.jpg" height="102" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-particles-95aeaa1ee48c2c4f1b0b9e1996e839d8.jpg" width="162" />
<p>
<svg xmlns="http://www.w3.org/2000/svg" width="12px" height="12px" viewBox="0 0 48 48" class=""><title>icon-visualizers</title><g fill="#FFF" fill-rule="evenodd"><rect x="1" y="38" width="12" height="2" rx="1"></rect><rect x="1" y="32" width="12" height="2" rx="1"></rect><rect x="1" y="26" width="12" height="2" rx="1"></rect><rect x="1" y="20" width="12" height="2" rx="1"></rect><rect x="18" y="38" width="12" height="2" rx="1"></rect><rect x="18" y="32" width="12" height="2" rx="1"></rect><rect x="18" y="26" width="12" height="2" rx="1"></rect><rect x="18" y="20" width="12" height="2" rx="1"></rect><rect x="18" y="14" width="12" height="2" rx="1"></rect><rect x="18" y="8" width="12" height="2" rx="1"></rect><rect x="35" y="38" width="12" height="2" rx="1"></rect><rect x="35" y="32" width="12" height="2" rx="1"></rect><rect x="35" y="26" width="12" height="2" rx="1"></rect></g><title></title></svg>

Particles
</p>
</div>
<div class='col-xs-6 col-sm-2'>
<img alt="Vertical EQ" class="top left img-responsive center-block rounded" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-vertical-EQ-ea1fed43d25b732d1abf1ccf47113ecd.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-vertical-EQ@2x-6edb5403dfc33887eac8aa180fc992f9.jpg" height="102" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-vertical-EQ-ea1fed43d25b732d1abf1ccf47113ecd.jpg" width="162" />
<p>
<svg xmlns="http://www.w3.org/2000/svg" width="12px" height="12px" viewBox="0 0 48 48" class=""><title>icon-visualizers</title><g fill="#FFF" fill-rule="evenodd"><rect x="1" y="38" width="12" height="2" rx="1"></rect><rect x="1" y="32" width="12" height="2" rx="1"></rect><rect x="1" y="26" width="12" height="2" rx="1"></rect><rect x="1" y="20" width="12" height="2" rx="1"></rect><rect x="18" y="38" width="12" height="2" rx="1"></rect><rect x="18" y="32" width="12" height="2" rx="1"></rect><rect x="18" y="26" width="12" height="2" rx="1"></rect><rect x="18" y="20" width="12" height="2" rx="1"></rect><rect x="18" y="14" width="12" height="2" rx="1"></rect><rect x="18" y="8" width="12" height="2" rx="1"></rect><rect x="35" y="38" width="12" height="2" rx="1"></rect><rect x="35" y="32" width="12" height="2" rx="1"></rect><rect x="35" y="26" width="12" height="2" rx="1"></rect></g><title></title></svg>

Vertical EQ
</p>
</div>
<div class='col-xs-6 col-sm-2'>
<img alt="Halos" class="top left img-responsive center-block rounded" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-halos-ec9292a243d5ee5ea62773a83959346e.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-halos@2x-c8e96f1a77360be65b25dad0412b14d6.jpg" height="102" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-halos-ec9292a243d5ee5ea62773a83959346e.jpg" width="162" />
<p>
<svg xmlns="http://www.w3.org/2000/svg" width="12px" height="12px" viewBox="0 0 48 48" class=""><title>icon-visualizers</title><g fill="#FFF" fill-rule="evenodd"><rect x="1" y="38" width="12" height="2" rx="1"></rect><rect x="1" y="32" width="12" height="2" rx="1"></rect><rect x="1" y="26" width="12" height="2" rx="1"></rect><rect x="1" y="20" width="12" height="2" rx="1"></rect><rect x="18" y="38" width="12" height="2" rx="1"></rect><rect x="18" y="32" width="12" height="2" rx="1"></rect><rect x="18" y="26" width="12" height="2" rx="1"></rect><rect x="18" y="20" width="12" height="2" rx="1"></rect><rect x="18" y="14" width="12" height="2" rx="1"></rect><rect x="18" y="8" width="12" height="2" rx="1"></rect><rect x="35" y="38" width="12" height="2" rx="1"></rect><rect x="35" y="32" width="12" height="2" rx="1"></rect><rect x="35" y="26" width="12" height="2" rx="1"></rect></g><title></title></svg>

Halos
</p>
</div>
<div class='col-xs-6 col-sm-2 col-xs-offset-3 col-sm-offset-0'>
<img alt="Rotating Shape" class="top left img-responsive center-block rounded" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-rotating-shape-ed37de5342be3b38495bd2d81a5512c1.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-rotating-shape@2x-cbddf62ea3a36346ce991812dbad8181.jpg" height="102" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/visualizer-rotating-shape-ed37de5342be3b38495bd2d81a5512c1.jpg" width="162" />
<p>
<svg xmlns="http://www.w3.org/2000/svg" width="12px" height="12px" viewBox="0 0 48 48" class=""><title>icon-visualizers</title><g fill="#FFF" fill-rule="evenodd"><rect x="1" y="38" width="12" height="2" rx="1"></rect><rect x="1" y="32" width="12" height="2" rx="1"></rect><rect x="1" y="26" width="12" height="2" rx="1"></rect><rect x="1" y="20" width="12" height="2" rx="1"></rect><rect x="18" y="38" width="12" height="2" rx="1"></rect><rect x="18" y="32" width="12" height="2" rx="1"></rect><rect x="18" y="26" width="12" height="2" rx="1"></rect><rect x="18" y="20" width="12" height="2" rx="1"></rect><rect x="18" y="14" width="12" height="2" rx="1"></rect><rect x="18" y="8" width="12" height="2" rx="1"></rect><rect x="35" y="38" width="12" height="2" rx="1"></rect><rect x="35" y="32" width="12" height="2" rx="1"></rect><rect x="35" y="26" width="12" height="2" rx="1"></rect></g><title></title></svg>

Rotating Shape
</p>
</div>
</div>
</div>
</div>
<img alt="djay Pro Windows Hardware" class="img-responsive center-block fullwidth m-t-150 " data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-pro-windows/bg-hardware-d17770d5564b7ada436556d2c43025ae.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-pro-windows/bg-hardware@2x-44a89d41c6c9500a3fcaedccfe1c013e.jpg" height="359" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-pro-windows/bg-hardware-d17770d5564b7ada436556d2c43025ae.jpg" width="1024" />
<div class='type-djay bg-djaypro8 m-b-50'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 col-lg-10 col-lg-offset-1 text-center'>
<h1>Hardware Integration</h1>
<h2 class='proTxt'>Native support for over 50 MIDI controllers</h2>
<p class='subhead'>
djay Pro seamlessly integrates with professional DJ hardware
<br>
from our official partners
<b>Pioneer DJ, Numark, and Reloop.</b>
</p>
</div>
</div>
<div class='row'>
<div class='col-xs-12 col-sm-6'>
<div class='imagebox'>
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="top left"><title>icon-precuing</title><path d="M37.45 27.8l.203-1.186c.227-1.31-.63-2.556-1.91-2.787l-1.156-.208c-1.28-.233-2.5.64-2.727 1.95l-2.656 15.396c-.224 1.31.63 2.557 1.91 2.787l1.16.21c1.28.23 2.497-.644 2.724-1.952l.204-1.183c1.28.23 2.5-.642 2.727-1.95l1.427-8.294c.226-1.307-.63-2.554-1.91-2.785zm-23.99-4.18l-1.16.207c-1.278.23-2.133 1.478-1.906 2.787l.202 1.185c-1.278.23-2.134 1.476-1.907 2.783l1.43 8.293c.226 1.31 1.446 2.18 2.726 1.95l.204 1.185c.226 1.31 1.446 2.183 2.726 1.95l1.16-.207c1.28-.23 2.133-1.477 1.908-2.787L16.19 25.57c-.228-1.308-1.448-2.182-2.728-1.95zM24 4C12.97 4 4 13.17 4 24.446c0 3.302.796 6.59 2.302 9.514.3.588 1.016.812 1.59.503.575-.31.795-1.038.49-1.626a18.132 18.132 0 0 1-2.03-8.39c0-9.95 7.917-18.042 17.648-18.042 9.73 0 17.647 8.093 17.647 18.04 0 2.957-.683 5.78-2.03 8.392a1.216 1.216 0 0 0 .492 1.626 1.16 1.16 0 0 0 1.587-.503A20.845 20.845 0 0 0 44 24.446C44 13.17 35.03 4 24 4z" fill="#FFF" fill-rule="evenodd"></path><title>Pre-Cuing</title></svg>

<h4>Pre-Cuing</h4>
<p>
Preview and prepare the next song through headphones: By enabling djay Pro’s Split Output mode or by using an external audio interface you can cue
songs through headphones independently from the mix that goes through the main speakers for live DJing.
</p>
</div>
</div>
<div class='col-xs-12 col-sm-6'>
<div class='imagebox'>
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="top left"><title>icon-midi</title><path d="M17.294 28.345l1.38-.37a4.007 4.007 0 0 0 2.82-4.905L18.38 11.442 3.98 15.3l3.117 11.628a4 4 0 0 0 4.896 2.837l1.46-.39 1.03 3.702c1.54 5.535 7.01 7.74 11.908 4.803l1.437-.86c2.824-1.695 6.465-.75 8.13 2.11l2.846 4.884a1.978 1.978 0 0 0 2.72.714 2.015 2.015 0 0 0 .707-2.745l-2.847-4.886c-2.782-4.775-8.872-6.357-13.59-3.527l-1.435.86c-2.65 1.592-5.215.557-6.048-2.435l-1.016-3.65zM4.56 6.812a2 2 0 0 1 1.42-2.455l4.76-1.276A2 2 0 0 1 13.2 4.5l1.556 5.814-8.64 2.316L4.56 6.812z" fill="#FFF" fill-rule="evenodd"></path><title>MIDI Control</title></svg>

<h4>MIDI Control</h4>
<p>
djay Pro integrates seamlessly with existing professional DJ hardware.
In addition to supporting over 50 MIDI controllers by Pioneer, Numark, Reloop, and other manufacturers out of the box, djay Pro also includes an advanced MIDI Learn system.
It enables you to map each hardware control on your device to individual actions in djay Pro and customize your setup to match your style and performance needs.
</p>
</div>
</div>
</div>
<div class='row'>
<div class='col-xs-12 col-sm-6'>
<div class='imagebox'>
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="top left"><title>icon-multichannel</title><path d="M33 13V8.25c0-.607.428-1.113 1-1.226v-4.77A1.25 1.25 0 0 1 35.244 1h1.512A1.25 1.25 0 0 1 38 2.254v4.77c.57.114 1 .62 1 1.226V13h-6zm0 22v4.75c0 .605.43 1.112 1 1.226v4.77c0 .69.557 1.254 1.244 1.254h1.512A1.25 1.25 0 0 0 38 45.746v-4.77c.572-.113 1-.62 1-1.226V35h-6zM21 13V8.25c0-.607.428-1.113 1-1.226v-4.77A1.25 1.25 0 0 1 23.244 1h1.512A1.25 1.25 0 0 1 26 2.254v4.77c.57.114 1 .62 1 1.226V13h-6zm0 22v4.75c0 .605.43 1.112 1 1.226v4.77c0 .69.557 1.254 1.244 1.254h1.512A1.25 1.25 0 0 0 26 45.746v-4.77c.572-.113 1-.62 1-1.226V35h-6zM9 13V8.25c0-.607.428-1.113 1-1.226v-4.77A1.25 1.25 0 0 1 11.244 1h1.512A1.25 1.25 0 0 1 14 2.254v4.77c.57.114 1 .62 1 1.226V13H9zm0 22v4.75c0 .605.43 1.112 1 1.226v4.77c0 .69.557 1.254 1.244 1.254h1.512A1.25 1.25 0 0 0 14 45.746v-4.77c.572-.113 1-.62 1-1.226V35H9zM1 18.995A4.995 4.995 0 0 1 6 14h36c2.762 0 5 2.236 5 4.995v10.01A4.995 4.995 0 0 1 42 34H6c-2.762 0-5-2.236-5-4.995v-10.01z" fill="#FFF" fill-rule="evenodd"></path><title>Multi-channel audio interfaces</title></svg>

<h4>
Multi-channel audio interfaces
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="77px" height="20px" viewBox="0 0 77 20" version="1.1" class="">
    <!-- Generator: Sketch 48.1 (47250) - http://www.bohemiancoding.com/sketch -->
    <title>IMPROVED</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <linearGradient x1="0%" y1="0%" x2="100%" y2="100%" id="linearGradient-2">
            <stop stop-color="#FFAA00" offset="0%"></stop>
            <stop stop-color="#FF9500" offset="100%"></stop>
        </linearGradient>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="badgeImproved">
            <rect id="Rectangle-3" fill="url(#linearGradient-2)" x="0" y="0" width="77" height="20" rx="5"></rect>
            <path d="M8,6.21818736 L9.51209699,6.21818736 L9.51209699,14.7822691 L8,14.7822691 L8,6.21818736 Z M11.4082186,6.21818736 L13.7123664,6.21818736 L15.9805119,12.217883 L18.2726589,6.21818736 L20.5528051,6.21818736 L20.5528051,14.7822691 L19.1127128,14.7822691 L19.1127128,7.66972664 L19.0887112,7.66972664 L16.5085457,14.7822691 L15.452478,14.7822691 L12.8723125,7.66972664 L12.848311,7.66972664 L12.848311,14.7822691 L11.4082186,14.7822691 L11.4082186,6.21818736 Z M22.4849291,6.21818736 L25.3411123,6.21818736 C25.7491405,6.21818736 26.1431618,6.25850749 26.5231881,6.33914897 C26.9032144,6.41979044 27.2372324,6.55486288 27.5252524,6.74437035 C27.8132723,6.93387781 28.0432847,7.18789465 28.2152966,7.50642847 C28.3873085,7.82496229 28.4733132,8.2221156 28.4733132,8.6979003 C28.4733132,9.23819817 28.3813082,9.6736556 28.1972955,10.0042856 C28.0132827,10.3349157 27.7652693,10.5909485 27.4532477,10.7723918 C27.1412262,10.9538352 26.7792066,11.0768116 26.3671781,11.1413247 C25.9551496,11.2058379 25.5251263,11.238094 25.0770953,11.238094 L23.9970261,11.238094 L23.9970261,14.7822691 L22.4849291,14.7822691 L22.4849291,6.21818736 Z M24.9090846,9.93170868 C25.1250995,9.93170868 25.3491116,9.92364466 25.5811277,9.90751636 C25.8131437,9.89138807 26.0271553,9.84300391 26.2231688,9.76236243 C26.4191824,9.68172096 26.5791911,9.56076056 26.7031996,9.39947761 C26.8272082,9.23819466 26.8892116,9.01240192 26.8892116,8.72209262 C26.8892116,8.45597575 26.8332085,8.24429506 26.7212008,8.08704418 C26.609193,7.92979331 26.4651852,7.80883291 26.2891731,7.72415936 C26.1131609,7.63948581 25.9171503,7.58505364 25.7011354,7.56086119 C25.4851204,7.53666875 25.2771092,7.52457271 25.0770953,7.52457271 L23.9970261,7.52457271 L23.9970261,9.93170868 L24.9090846,9.93170868 Z M29.8173994,6.21818736 L32.7695887,6.21818736 C33.1776169,6.21818736 33.5716383,6.25649148 33.9516645,6.33310089 C34.3316908,6.40971029 34.6697091,6.54075072 34.9657296,6.72622611 C35.2617501,6.9117015 35.4977628,7.16168632 35.673775,7.47618807 C35.8497872,7.79068982 35.9377919,8.18985913 35.9377919,8.67370797 C35.9377919,9.29464733 35.7677827,9.81477703 35.4277592,10.2341127 C35.0877357,10.6534484 34.6017094,10.9074652 33.9696657,10.9961708 L36.2258104,14.7822691 L34.4016934,14.7822691 L32.4335672,11.1534209 L31.3294964,11.1534209 L31.3294964,14.7822691 L29.8173994,14.7822691 L29.8173994,6.21818736 Z M32.5055718,9.84703556 C32.7215867,9.84703556 32.9375984,9.83695552 33.1536134,9.81679516 C33.3696283,9.79663479 33.567639,9.74825063 33.7476515,9.67164123 C33.9276639,9.59503183 34.0736718,9.47810344 34.1856796,9.32085257 C34.2976873,9.16360169 34.3536903,8.94385697 34.3536903,8.66161181 C34.3536903,8.41162324 34.3016875,8.21002258 34.1976803,8.05680378 C34.0936731,7.90358498 33.9576658,7.7886726 33.7896542,7.7120632 C33.6216425,7.6354538 33.4356325,7.58505364 33.2316184,7.56086119 C33.0276043,7.53666875 32.8295935,7.52457271 32.6375803,7.52457271 L31.3294964,7.52457271 L31.3294964,9.84703556 L32.5055718,9.84703556 Z M36.9218551,10.5365167 C36.9218551,9.85106418 37.0338611,9.22811814 37.2578766,8.66765989 C37.4818921,8.10720165 37.7919089,7.62940808 38.1879363,7.23426485 C38.5839636,6.83912163 39.0559892,6.53470463 39.6040271,6.32100472 C40.152065,6.10730482 40.7540976,6.00045647 41.4101429,6.00045647 C42.0741888,5.99239232 42.6822218,6.09117664 43.2342599,6.2968124 C43.7862981,6.50244816 44.2623239,6.80283315 44.6623515,7.19797637 C45.0623792,7.5931196 45.3743961,8.06889716 45.5984116,8.62532333 C45.8224271,9.1817495 45.9344331,9.80267954 45.9344331,10.4881321 C45.9344331,11.1574563 45.8224271,11.7662903 45.5984116,12.3146523 C45.3743961,12.8630144 45.0623792,13.3347599 44.6623515,13.7299031 C44.2623239,14.1250464 43.7862981,14.4334954 43.2342599,14.6552594 C42.6822218,14.8770235 42.0741888,14.9919359 41.4101429,15 C40.7540976,15 40.152065,14.8931516 39.6040271,14.6794517 C39.0559892,14.4657518 38.5839636,14.1633508 38.1879363,13.7722397 C37.7919089,13.3811285 37.4818921,12.911399 37.2578766,12.363037 C37.0338611,11.814675 36.9218551,11.205841 36.9218551,10.5365167 Z M38.5059567,10.4397474 C38.5059567,10.8994038 38.5759604,11.3227652 38.7159701,11.7098443 C38.8559798,12.0969234 39.0539905,12.4315805 39.3100082,12.7138256 C39.5660259,12.9960708 39.8720425,13.2178315 40.2280671,13.3791145 C40.5840917,13.5403974 40.9821133,13.6210377 41.4221437,13.6210377 C41.8621741,13.6210377 42.2621958,13.5403974 42.6222207,13.3791145 C42.9822456,13.2178315 43.2902622,12.9960708 43.5462799,12.7138256 C43.8022976,12.4315805 44.0003084,12.0969234 44.140318,11.7098443 C44.2803277,11.3227652 44.3503315,10.8994038 44.3503315,10.4397474 C44.3503315,10.0123476 44.2803277,9.61317831 44.140318,9.24222752 C44.0003084,8.87127674 43.8022976,8.54669968 43.5462799,8.26848659 C43.2902622,7.99027351 42.9822456,7.77254479 42.6222207,7.61529392 C42.2621958,7.45804304 41.8621741,7.37941878 41.4221437,7.37941878 C40.9821133,7.37941878 40.5840917,7.45804304 40.2280671,7.61529392 C39.8720425,7.77254479 39.5660259,7.99027351 39.3100082,8.26848659 C39.0539905,8.54669968 38.8559798,8.87127674 38.7159701,9.24222752 C38.5759604,9.61317831 38.5059567,10.0123476 38.5059567,10.4397474 Z M46.3904624,6.21818736 L48.130574,6.21818736 L50.4467225,12.6896333 L52.8348757,6.21818736 L54.4669804,6.21818736 L51.0347603,14.7822691 L49.7266764,14.7822691 L46.3904624,6.21818736 Z M55.3790389,6.21818736 L61.0073999,6.21818736 L61.0073999,7.59714967 L56.8911359,7.59714967 L56.8911359,9.70188163 L60.7913861,9.70188163 L60.7913861,11.0808439 L56.8911359,11.0808439 L56.8911359,13.4033068 L61.2234138,13.4033068 L61.2234138,14.7822691 L55.3790389,14.7822691 L55.3790389,6.21818736 Z M62.7115092,6.21818736 L66.059724,6.21818736 C66.6197627,6.21818736 67.1597919,6.30487564 67.6798279,6.47825481 C68.1998638,6.65163398 68.6598887,6.91573085 69.0599164,7.27055334 C69.4599441,7.62537582 69.7799614,8.07091329 70.019978,8.60717909 C70.2599946,9.14344489 70.3800011,9.77445497 70.3800011,10.5002282 C70.3800011,11.2340656 70.2419936,11.8691077 69.9659745,12.4053735 C69.6899554,12.9416393 69.3339362,13.3851608 68.897906,13.7359512 C68.4618759,14.0867416 67.9778497,14.3488225 67.4458129,14.5222017 C66.9137761,14.6955808 66.3917478,14.7822691 65.8797124,14.7822691 L62.7115092,14.7822691 L62.7115092,6.21818736 Z M65.3516786,13.4033068 C65.8237112,13.4033068 66.2697353,13.3488746 66.6897644,13.2400086 C67.1097934,13.1311426 67.4758132,12.9617981 67.7878348,12.7319699 C68.0998564,12.5021417 68.3458697,12.2037727 68.5258821,11.836854 C68.7058946,11.4699353 68.7958995,11.0243978 68.7958995,10.5002282 C68.7958995,9.9841228 68.7158951,9.54060134 68.5558841,9.16965056 C68.395873,8.79869978 68.173861,8.49831479 67.8898413,8.26848659 C67.6058217,8.03865839 67.2698035,7.86931383 66.8817767,7.76044784 C66.4937499,7.65158185 66.0677268,7.59714967 65.6036947,7.59714967 L64.2236062,7.59714967 L64.2236062,13.4033068 L65.3516786,13.4033068 Z" id="IMPROVED" fill="#FFFFFF"></path>
        </g>
    </g>
<title></title></svg>

</h4>
<p>
djay Pro offers native support for USB audio interfaces, allowing you to preview your mix through headphones while delivering pristine sound quality through the main output.
</p>
</div>
</div>
<div class='col-xs-12 col-sm-6'>
<div class='imagebox'>
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="top left"><title>icon-plugn+play</title><g fill="none" fill-rule="evenodd"><path d="M38.307 8.2A21.927 21.927 0 0 0 23 2C10.85 2 1 11.85 1 24s9.85 22 22 22 22-9.85 22-22" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><g stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M35.636 11.293l5.657-5.657 4.243 4.243-5.657 5.655z"></path><path d="M41.293 14.12l2.828-2.827 2.83 2.828-2.83 2.83z"></path></g><path d="M17 15l16 9-16 9V15z" fill="#FFF"></path></g><title>Plug &amp; Play Setup</title></svg>

<h4>Plug & Play Setup</h4>
<p>Any of our supported hardware accessories for djay Pro work plug-and-play out of the box. This allows you to effortlessly setup your preferred DJ system.</p>
</div>
</div>
</div>
</div>
</div>
<div class='type-djay bg-djaypro15'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 text-center'>
<h1>CDJ Integration</h1>
<h2 class='proTxt'>Officially certified by Pioneer DJ</h2>
</div>
</div>
<div class='row'>
<div class='col-xs-12 col-sm-6 iconbox'>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class=""><title>icon-display</title><g fill="none" fill-rule="evenodd"><path d="M8 6.256a6.999 6.999 0 0 0-3 5.746v26.996C5 42.868 8.13 46 11.992 46h24.016C39.858 46 43 42.865 43 38.998V12.002a6.995 6.995 0 0 0-3-5.75V4.007A2.994 2.994 0 0 0 37.004 1H10.996A2.997 2.997 0 0 0 8 4.007v2.25z" stroke="#FFF" stroke-width="2"></path><g transform="translate(11 16)" stroke="#FFF"><circle cx="13" cy="13" r="13"></circle><circle cx="13" cy="13" r="11"></circle><circle stroke-width="2" cx="13" cy="13" r="4.333"></circle></g><rect stroke="#FFF" stroke-width="2" x="8" y="1" width="32" height="11" rx="3"></rect><g fill="#FFF"><path d="M11 6h1v1h-1zM13 5h1v3h-1zM15 6h1v1h-1zM17 4h1v5h-1zM19 5h1v3h-1zM21 3h1v7h-1zM23 5h1v3h-1zM25 6h1v1h-1zM27 4h1v5h-1zM29 5h1v3h-1zM31 3h1v7h-1zM33 5h1v3h-1zM35 6h1v1h-1zM37 6h1v1h-1z"></path></g></g><title>Display</title></svg>

<h4>Display</h4>
<p>You can browse your library including Spotify right from your CDJ. djay Pro also shows you full song information right on the display of the CDJ including waveforms, cue points, BPM, time, and other meta data.</p>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 49 48" class=""><title>icon-4-devices</title><g transform="translate(.625)" fill="none" fill-rule="evenodd"><text font-family="Avenir-Medium, Avenir" font-size="37" font-weight="400" fill="#FFF"><tspan x="13" y="37">4</tspan></text><circle stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" cx="24" cy="24" r="22"></circle></g><title>Display</title></svg>

<h4>Link up to 4 CDJs</h4>
<p>
djay Pro’s guided plug & play setup allows you to easily and efficiently integrate the DJ software with up to 4 CDJs. Its instant audio configuration also allows for staged takeover from the previous DJ.
<br>
<a class='btn btn-more' href='/hardware'>Learn More</a>
</p>
</div>
<div class='col-xs-12 col-sm-5'>
<img alt="Pioneer CDJ" class="img-responsive center-block" data-src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/screenshot-cdj-display-a995d25b5efa86ee1de01e028b62496a.jpg|https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/screenshot-cdj-display@2x-09024af53a7e738331ddf20ae5ce5b12.jpg" height="422" src="https://d2p7f6q28hto74.cloudfront.net/assets/djay-mac/screenshot-cdj-display-a995d25b5efa86ee1de01e028b62496a.jpg" width="613" />
</div>
<div class='col-sm-1 hidden-xs'></div>
</div>
</div>
</div>
<div class='type-school type-school-acticle1 bg-greyblack'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 col-lg-10 col-lg-offset-1 text-center'>
<svg xmlns="http://www.w3.org/2000/svg" width="48px" height="48px" viewBox="0 0 48 48" class="img-responsive center-block"><title>icon-handbook</title><g stroke="#FFF" stroke-width="2" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M5 7c0 1.657 1.339 3 2.997 3H42v34H7.997A2.995 2.995 0 0 1 5 41.003V7z"></path><path d="M42 10H7.997A3 3 0 0 1 5 7c0-1.657 1.339-3 2.997-3H42M8 7h34M10 11v32.5"></path></g><title>djay handbook</title></svg>

<h3>djay Pro for Mac Handbook</h3>
<p class='sub'>
This handbook guides you through djay Pro for Mac. It includes a quick start guide to get you up to speed quickly, covers all the core features and gives an in depth look at the advanced tools of djay Pro.
</p>
<a class="btn btn-download" href="http://download.algoriddim.com/manual/djay%20Pro%202%20Mac%20Manual.pdf" target="_blank">Download Handbook</a>
</div>
</div>
</div>
</div>
<div class='type-djay bg-djaypro16'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 text-center'>
<h1>Tech specs</h1>
<h2 class='proTxt'>Technical specifications of your DJ software</h2>
</div>
</div>
<div class='row'>
<div class='col-xs-12 col-sm-4'>
<h4>Powerful DJ Interface</h4>
<ul>
<li>Turntables</li>
<li>Waveforms</li>
<li>Four decks</li>
<li>Video mode with photos integration</li>
<li>Single Deck view: prepare your tracks and library</li>
<li>Automix view</li>
<li>Modular design with customizable tools, sampler and FX configurations</li>
</ul>
<h4>Spotify Integration</h4>
<ul>
<li>
<a href="/spotify">Instant access to over 20 million songs</a>
<br>
(requires <a href="https://www.spotify.com/freetrial/?utm_source=Djay&amp;utm_medium=banner&amp;utm_campaign=Djay">Spotify Premium subscription</a>)
</li>
<li>Playlists, Songs, Charts, Browse</li>
<li>Match: cloud-based song recommendations</li>
<li>Instant access to BPM and Key information through the cloud</li>
<li>On-the-fly playlist editing and song saving</li>
<li>Drag & Drop from Spotify app</li>
<li>Powerful audio streaming technology: ultra-low latency, advanced effects, <nobr>on-the-fly</nobr> analysis</li>
</ul>
<h4>Music Library</h4>
<ul>
<li>Spotify + iTunes</li>
<li>"My Library" section to create your own playlists</li>
<li>Create smart playlists with tracks from iTunes, Spotify, and the file system</li>
<li>Powerful track filtering: filter any playlist by BPM, key, and other attributes</li>
<li>Split mode: show two library sources side by side</li>
<li>Instant preview</li>
<li>Inline search</li>
<li>Expanded mode</li>
</ul>
<h4>Sampler</h4>
<ul>
<li>Live sampling and preset editing</li>
<li>Pre-bundled content by Loopmasters</li>
<li>Pre-bundled scratch samples by DJ Qbert</li>
</ul>
<h4>Recording</h4>
<ul>
<li>AAC / WAV</li>
<li>iTunes export</li>
</ul>
</div>
<div class='col-xs-12 col-sm-4'>
<h4>Automix AI</h4>
<ul>
<li>Automatic, beat-matched mixes based on artificial intelligence</li>
<li>Queue and Playlist automation</li>
<li>Automatic transitions</li>
<li>Match powered by Spotify</li>
</ul>
<h4>PhotoBeat™</h4>
<ul>
<li>Mix photos in perfect sync with the beat</li>
<li>Beat-matched automatic photo slide shows</li>
<li>Adjustable frequency of photos per beat</li>
<li>Image effects</li>
</ul>
<h4>Advanced DJ Tools</h4>
<ul>
<li>Sync</li>
<li>Cue Points</li>
<li>Looping</li>
<li>Saved loops</li>
<li>Skipping</li>
<li>Scrubbing</li>
<li>Slip Mode</li>
<li>Beat grid editing</li>
</ul>
<h4>Audio FX</h4>
<ul>
<li>Over 30 state-of-the-art audio effects powered by Sugar Bytes (available via In-App Purchase)</li>
<li>Up to three chain-able audio effects per deck</li>
<li>XY-Pad and Instant FX</li>
<li>Post-fader FX</li>
<li>Master output effects via Audio Unit plug-ins</li>
</ul>
<h4>Audio Processing</h4>
<ul>
<li>Advanced time-stretching (<nobr>up to ±75%</nobr>)</li>
<li>Pitch shifting (up to <nobr>±1 octave</nobr>)</li>
<li>Audio mixing with adjustable crossfader curves</li>
<li>EQ, panning, and highpass/lowpass filtering</li>
<li>Audio Limiter</li>
</ul>
<h4>Audio Analysis</h4>
<ul>
<li>BPM and beat detection</li>
<li>Flexible beat grids with support for dynamic tempo</li>
<li>Frequency-based colored waveforms</li>
<li>Key detection</li>
<li>Auto-gain / Normalize</li>
<li>Multi-core batch analysis</li>
</ul>
</div>
<div class='col-xs-12 col-sm-4'>
<h4>Video Integration</h4>
<ul>
<li>Video library with pre-bundled content</li>
<li>Video mixing and scratching</li>
<li>Transitions</li>
<li>Music Visualizers</li>
<li>Visual FX</li>
<li>Title &amp; image overlays</li>
<li>A/V recording</li>
</ul>
<h4>Hardware Integration</h4>
<ul>
<li>Native support for <a href="/hardware">over 50 MIDI controllers</a></li>
<li>Advanced MIDI Learn</li>
<li>Support for <a href="/hardware#precueing">multi-channel USB audio interfaces</a></li>
<li>Support for external audio input and microphones</li>
</ul>
<h4>Pioneer CDJ/XDJ Integration</h4>
<ul>
<li>Native support for Pioneer CDJ-2000nexus, CDJ-900nexus, and XDJ-1000</li>
<li>Guided plug & play setup</li>
<li>Full hardware control including slip mode, scratching, pitch bending, looping, cueing, master tempo</li>
<li>Library navigation including Spotify + iTunes, waveforms, and cue point display on the CDJ/XDJ screens</li>
<li>Connect up to 4 CDJs/XDJs</li>
</ul>
<h4>Built for macOS</h4>
<ul>
<li>Support for Touch Bar</li>
<li>Native 64-bit application</li>
<li>60 frames per second graphics engine</li>
<li>Optimized for MacBook Pro with Retina Display</li>
<li>Optimized for iMac with Retina 5K Display</li>
<li>
Multi-core analysis
<br>
(up to 24 processing threads on <nobr>12-core</nobr> Mac Pro)
</li>
<li>Extensive keyboard shortcuts</li>
<li>Multi-touch trackpad control</li>
<li>iCloud integration: syncs cue points, grid edits and meta data with iOS versions of djay</li>
</ul>
</div>
</div>
</div>
</div>
<div class='type-djay m-b-100'>
<div class='container'>
<div class='row'>
<div class='col-xs-12'>
<hr>
</div>
</div>
<div class='row'>
<div class='col-xs-12'>
<p>djay Pro is compatible with any Mac running <nobr>macOS 10.11</nobr> or later.</p>
<p>A <a href="https://www.spotify.com/freetrial/?utm_source=Djay&amp;utm_medium=banner&amp;utm_campaign=Djay">Spotify Premium subscription</a> and an Internet connection is required to access the Spotify music catalog from djay Pro. A seven day free trial of Spotify Premium is available to all djay Pro users.</p>
<p>To use songs from iCloud in djay Pro, please download them first via iTunes. DRM-protected songs are not supported.</p>
</div>
</div>
<div class='row'>
<div class='col-xs-12'>
<p class='last' id='disclaimer'>Uses [aufTAKT] V3, S.R.C. V1, fx::pack V1, [tONaRT] V2, élastique efficient V2, Metering V2 by zplane.development.</p>
</div>
</div>
</div>
</div>
<div class='type-djay bg-djaypro2'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 text-center'>
<div class='type-nlsub black hidden-sm hidden-md hidden-lg'>
<p class='text-right'>Send me the Free Trial:</p>
<form action='//algoriddim.us1.list-manage.com/subscribe/post?u=23986cdbafe38661680f0582f&amp;amp;id=e15238ca5a' class='form-inline' data-dlurl='' data-double_opt_in='false' data-interest_group_id='3' data-signupurl='/djay-pro-mac/signup' data-source='djay Pro Mac Download' method='POST' name='mc-embedded-subscribe-form' target='_blank'>
<input id='mc-source' name='group[2]' type='hidden' value='17592186044416'>
<input name='NEWSLETTER' type='hidden' value='Yes'>
<input id="group_3_16384" name="group[3][16384]" type="hidden" value="djay for Mac" />
<div class='form-group succFadeOut' id='input'>
<input autocapitalize='off' autocorrect='off' class='mce-EMAIL required email useremail form-control rounded' name='EMAIL' placeholder='Email' required='required' type='email' value=''>
<input class='mc-embedded-subscribe btn rounded' name='subscribe' type='submit' value='Send'>
<img alt="Spinner" class="spinner hide" height="16" src="https://d2p7f6q28hto74.cloudfront.net/assets/spinner-6a887bb706204a96e00f7dfff72ff3a0.gif" width="16" />
</div>
<div class='hide mce-response'></div>
</form>

</div>
<a class='btn btn-trial rounded hidden-xs' href='/djay-pro-mac/download'>
<svg xmlns="http://www.w3.org/2000/svg" width="28px" height="28px" viewBox="0 0 28 28" class="download"><title>icon-download</title><g fill="none" fill-rule="evenodd"><circle stroke="#FFF" cx="14" cy="14" r="13.5"></circle><path d="M17 14V7h-6v7H6l8 9 8-9h-5z" fill="#FFF"></path></g><title>Download Free Trial</title></svg>

Download Free Trial
</a>

<span class='hidden-xs'>
<a class="btn btn-link" href="/store/djay-pro-mac" title="Download on the App Store"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="223px" height="56px" viewBox="0 0 159 40" version="1.1"><title>Download on the Mac App Store</title><defs><path d="M4.99903104,0 C2.23814243,0 0,2.23628439 0,5.00532213 L0,34.9946779 C0,37.759041 2.24767399,40 4.99903104,40 L154.000969,40 C156.761858,40 159,37.7637156 159,34.9946779 L159,5.00532213 C159,2.24095905 156.752326,0 154.000969,0 L4.99903104,0 Z" id="path-1"></path></defs><g id="Icons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Badges/badgeMacAppStore"><g id="bagdge"><use fill="#0B0C0D" fill-rule="evenodd" xlink:href="#path-1"></use><path stroke-opacity="0.2" stroke="#FFFFFF" stroke-width="1" d="M4.99903104,0.5 C2.51273986,0.5 0.5,2.51397274 0.5,5.00532213 L0.5,34.9946779 C0.5,37.4796003 2.52051789,39.5 4.99903104,39.5 L154.000969,39.5 C156.48726,39.5 158.5,37.4860273 158.5,34.9946779 L158.5,5.00532213 C158.5,2.52039971 156.479482,0.5 154.000969,0.5 L4.99903104,0.5 Z"></path></g><g id="badge-download-on-the-mac-app-store" transform="translate(9.000000, 8.000000)" fill="#FFFFFF" fill-rule="nonzero"><g id="Group"><g id="_Group_"><g id="_Group_2"><g id="_Group_3"><g id="_Group_4"><path d="M15.76888,12.30068 C15.790737,10.6042091 16.6801229,9.03718611 18.12544,8.14862 C17.2095126,6.84051277 15.730392,6.04087835 14.13428,5.99094 C12.45504,5.81468 10.82709,6.99577 9.97138,6.99577 C9.09911,6.99577 7.78161,6.00844 6.36288,6.03763 C4.49620126,6.09793842 2.79813717,7.13352548 1.88996,8.7655 C-0.04404,12.11392 1.39855,17.03497 3.25116,19.74158 C4.17806,21.06693 5.26134,22.54738 6.67879,22.49488 C8.06585,22.43735 8.58389,21.6104 10.25819,21.6104 C11.91695,21.6104 12.40298,22.49488 13.84919,22.4615 C15.33757,22.43734 16.27532,21.13026 17.1697,19.79236 C17.8356761,18.8479997 18.3481437,17.8042759 18.68812,16.69985 C16.9203766,15.9521813 15.7709432,14.2200343 15.76888,12.30068 Z" id="_Path_"></path><path d="M13.03725,4.21089 C13.8487766,3.23668191 14.248585,1.98450245 14.15177,0.72027 C12.9119378,0.850490487 11.7666802,1.44304968 10.94419,2.37988 C10.1320187,3.30418903 9.72057463,4.51343268 9.80048,5.74127 C11.0569368,5.75420677 12.2499161,5.19015322 13.03725,4.21089 Z" id="_Path_2"></path></g></g><g id="Group" transform="translate(26.000000, 9.000000)"><polygon id="Shape" points="11.14895 13.49609 11.14895 4.35645 11.0884 4.35645 7.34524 13.40137 5.91652 13.40137 2.16359 4.35645 2.104 4.35645 2.104 13.4961 0.34816 13.4961 0.34816 1.0781 2.57765 1.0781 6.5962 10.87986 6.66456 10.87986 10.6753 1.0781 12.9126 1.0781 12.9126 13.4961"></polygon><path d="M14.396,10.92285 C14.396,9.33985 15.60889,8.38379 17.76123,8.25485 L20.23975,8.11715 L20.23975,7.42867 C20.23975,6.42183 19.57666,5.85347 18.44875,5.85347 C17.5843868,5.73851488 16.7695308,6.2846793 16.54738,7.12788 L14.8091,7.12788 C14.86086,5.49214 16.3843,4.33101 18.50051,4.33101 C20.66067,4.33101 22.08938,5.50972 22.08938,7.29101 L22.08938,13.49609 L20.30813,13.49609 L20.30813,12.00684 L20.26513,12.00684 C19.684103,13.0353586 18.588912,13.6656735 17.40771,13.65137 C16.6375241,13.7267246 15.8713184,13.473418 15.2978158,12.9538417 C14.7243133,12.4342654 14.3968199,11.696713 14.396,10.92285 Z M20.23975,10.10547 L20.23977,9.4082 L18.01026,9.5459 C16.89991,9.61524 16.27198,10.09668 16.27198,10.8711 C16.27198,11.6631 16.92628,12.17969 17.92432,12.17969 C18.508282,12.2193068 19.0834921,12.0213952 19.5194509,11.6308558 C19.9554097,11.2403164 20.2151594,10.6902566 20.23977,10.10547 L20.23975,10.10547 Z" id="Shape"></path><path d="M29.89309,7.55762 C29.7246201,6.53072872 28.7965356,5.80482474 27.7593,5.88867 C26.33059,5.88867 25.3843,7.08496 25.3843,8.96972 C25.3843,10.89745 26.33938,12.05859 27.7759,12.05859 C28.8004146,12.16119 29.7278897,11.44889 29.89309,10.43259 L31.68309,10.43259 C31.4515185,12.3793874 29.7116129,13.7876201 27.7593,13.6084 C25.1773,13.6084 23.49075,11.84375 23.49075,8.96973 C23.49075,6.15528 25.17727,4.33106 27.74175,4.33106 C29.7085327,4.1642769 31.449747,5.5957211 31.66655,7.55762 L29.89309,7.55762 Z" id="Shape"></path><path d="M43.7593,10.13965 L39.0259,10.13965 L37.88918,13.4961 L35.8843,13.4961 L40.3677,1.0781 L42.4507,1.0781 L46.9341,13.4961 L44.895,13.4961 L43.7593,10.13965 Z M39.51614,8.59082 L43.26814,8.59082 L41.41853,3.14355 L41.36677,3.14355 L39.51614,8.59082 Z" id="Shape"></path><path d="M56.61672,8.96973 C56.61672,11.78321 55.11086,13.59082 52.8384,13.59082 C51.6637853,13.6522646 50.5573624,13.0370307 49.98977,12.00682 L49.94677,12.00682 L49.94677,16.4912 L48.0884,16.4912 L48.0884,4.44238 L49.88723,4.44238 L49.88723,5.94824 L49.92141,5.94824 C50.5142167,4.92448629 51.6218337,4.30951661 52.80422,4.34765 C55.10207,4.34766 56.61672,6.16406 56.61672,8.96973 Z M54.70656,8.96973 C54.70656,7.13673 53.75929,5.93164 52.31398,5.93164 C50.89406,5.93164 49.93898,7.16211 49.93898,8.96973 C49.93898,10.79395 50.89406,12.01563 52.31398,12.01563 C53.7593,12.01563 54.70656,10.81934 54.70656,8.96973 Z" id="Shape"></path><path d="M66.58156,8.96973 C66.58156,11.78321 65.0757,13.59082 62.80324,13.59082 C61.6286253,13.6522646 60.5222024,13.0370307 59.95461,12.00682 L59.91161,12.00682 L59.91161,16.4912 L58.05321,16.4912 L58.05321,4.44238 L59.85204,4.44238 L59.85204,5.94824 L59.88622,5.94824 C60.4790283,4.92448792 61.5866443,4.30951884 62.76903,4.34765 C65.06691,4.34766 66.58156,6.16406 66.58156,8.96973 Z M64.6714,8.96973 C64.6714,7.13673 63.72413,5.93164 62.27882,5.93164 C60.8589,5.93164 59.90382,7.16211 59.90382,8.96973 C59.90382,10.79395 60.8589,12.01563 62.27882,12.01563 C63.72414,12.01563 64.67141,10.81934 64.67141,8.96973 L64.6714,8.96973 Z" id="Shape"></path><path d="M73.1675,10.03613 C73.3052,11.26758 74.5015,12.07613 76.13625,12.07613 C77.70266,12.07613 78.82961,11.26754 78.82961,10.15718 C78.82961,9.19331 78.14992,8.61618 76.54055,8.22066 L74.93118,7.83296 C72.65091,7.28218 71.59231,6.21577 71.59231,4.4853 C71.59231,2.34272 73.4595,0.87104 76.11086,0.87104 C78.73486,0.87104 80.53371,2.34272 80.59426,4.4853 L78.71826,4.4853 C78.60596,3.24604 77.58154,2.498 76.08447,2.498 C74.5874,2.498 73.56298,3.25484 73.56298,4.3564 C73.56298,5.23433 74.21729,5.75093 75.81787,6.1464 L77.18603,6.48234 C79.73388,7.08488 80.79248,8.10834 80.79248,9.92472 C80.79248,12.24796 78.94189,13.70304 75.99853,13.70304 C73.24462,13.70304 71.38525,12.28214 71.26513,10.03604 L73.1675,10.03613 Z" id="Shape"></path><path d="M84.80324,2.2998 L84.80324,4.44238 L86.52492,4.44238 L86.52492,5.91406 L84.80324,5.91406 L84.80324,10.90527 C84.80324,11.68066 85.14797,12.04199 85.9048,12.04199 C86.1091914,12.0384259 86.3132521,12.0240726 86.51613,11.99899 L86.51613,13.46188 C86.1758583,13.5254596 85.8300008,13.5542545 85.4839,13.54782 C83.6509,13.54782 82.93605,12.85934 82.93605,11.10348 L82.93605,5.91406 L81.61964,5.91406 L81.61964,4.44238 L82.93605,4.44238 L82.93605,2.2998 L84.80324,2.2998 Z" id="Shape"></path><path d="M87.521,8.96973 C87.521,6.1211 89.19873,4.33106 91.81495,4.33106 C94.43995,4.33106 96.10987,6.12106 96.10987,8.96973 C96.10987,11.82618 94.44874,13.6084 91.81495,13.6084 C89.18215,13.6084 87.521,11.82617 87.521,8.96973 Z M94.21631,8.96973 C94.21631,7.01563 93.3208,5.86231 91.81494,5.86231 C90.30908,5.86231 89.41357,7.02442 89.41357,8.96973 C89.41357,10.93164 90.30908,12.07618 91.81494,12.07618 C93.3208,12.07618 94.21633,10.93164 94.21633,8.96973 L94.21631,8.96973 Z" id="Shape"></path><path d="M97.64309,4.44238 L99.41555,4.44238 L99.41555,5.98338 L99.45855,5.98338 C99.705726,4.99136841 100.614683,4.30863156 101.63628,4.34764 C101.850444,4.34689223 102.064017,4.37015075 102.273,4.41698 L102.273,6.15526 C102.002631,6.07264437 101.72059,6.03471237 101.438,6.04296 C100.89165,6.02079845 100.362905,6.23853905 99.9905982,6.63900991 C99.6182911,7.03948078 99.4396169,7.58267254 99.50149,8.12596 L99.50149,13.49608 L97.64309,13.49608 L97.64309,4.44238 Z" id="Shape"></path><path d="M110.84035,10.83691 C110.59035,12.48046 108.98976,13.60839 106.94191,13.60839 C104.30812,13.60839 102.67336,11.84374 102.67336,9.01269 C102.67336,6.17285 104.31691,4.33105 106.86379,4.33105 C109.36867,4.33105 110.94387,6.05175 110.94387,8.79687 L110.94387,9.43359 L104.54934,9.43359 L104.54934,9.54589 C104.489637,10.2199216 104.722382,10.8871194 105.18837,11.3777699 C105.654358,11.8684204 106.308677,12.1352333 106.98489,12.11034 C107.886732,12.1948396 108.736993,11.6769777 109.07571,10.8369 L110.84035,10.83691 Z M104.55812,8.13477 L109.08449,8.13476 C109.118215,7.52909749 108.897747,6.93682308 108.4762,6.50063155 C108.054654,6.06444001 107.470251,5.82388041 106.86379,5.83691 C106.252534,5.83326491 105.665145,6.07393849 105.232182,6.50543681 C104.799219,6.93693514 104.556556,7.52350466 104.55812,8.13477 Z" id="Shape"></path></g></g></g></g><g id="_Group_5" transform="translate(26.000000, 0.000000)"><g id="Group"><path d="M2.82619,0.731 C3.61513656,0.674384181 4.38789226,0.974547428 4.93176129,1.54887182 C5.47563032,2.12319621 5.73328587,2.91114479 5.63381,3.69584 C5.63381,5.60209 4.60354,6.69784 2.82619,6.69784 L0.67092,6.69784 L0.67092,0.731 L2.82619,0.731 Z M1.59767,5.854 L2.72267,5.854 C3.28649194,5.88770201 3.83548652,5.66555901 4.21721851,5.24925179 C4.5989505,4.83294457 4.77277961,4.26679442 4.69044,3.708 C4.76678901,3.15152453 4.59045658,2.59004622 4.20967108,2.17713398 C3.82888557,1.76422175 3.28349567,1.5430863 2.72267,1.57421 L1.59767,1.57421 L1.59767,5.854 Z" id="Shape"></path><path d="M6.68068,4.44434 C6.60346713,3.63722505 6.99048366,2.85611193 7.67941593,2.42859737 C8.36834819,2.0010828 9.24008181,2.0010828 9.92901407,2.42859737 C10.6179463,2.85611193 11.0049629,3.63722505 10.92775,4.44434 C11.0064319,5.25232226 10.6197687,6.03495038 9.93022554,6.4633853 C9.24068243,6.89182022 8.36774757,6.89182022 7.67820446,6.4633853 C6.98866134,6.03495038 6.60199806,5.25232226 6.68068,4.44434 Z M10.01368,4.44434 C10.01368,3.46827 9.5752,2.89747 8.80568,2.89747 C8.03322,2.89747 7.59868,3.46827 7.59868,4.44435 C7.59868,5.42824 8.03325,5.99464 8.80568,5.99464 C9.57521,5.99463 10.01369,5.42432 10.01369,4.44434 L10.01368,4.44434 Z" id="Shape"></path><polygon id="Shape" points="16.57326 6.69775 15.65139 6.69775 14.72073 3.38134 14.65042 3.38134 13.72366 6.69775 12.81057 6.69775 11.56936 2.19482 12.47073 2.19482 13.27737 5.63082 13.34378 5.63082 14.26956 2.19482 15.1221 2.19482 16.04788 5.63082 16.11819 5.63082 16.92092 2.19482 17.80959 2.19482"></polygon><path d="M18.85354,2.19482 L19.709,2.19482 L19.709,2.91015 L19.77541,2.91015 C20.0063449,2.38347794 20.5459729,2.06130747 21.11916,2.1079 C21.5629768,2.07453177 21.9978859,2.2447899 22.3010908,2.57060207 C22.6042957,2.89641424 22.7428931,3.34242376 22.67775,3.7827 L22.67775,6.6977 L21.78908,6.6977 L21.78908,4.00586 C21.78908,3.28223 21.47463,2.92236 20.8174,2.92236 C20.5163658,2.90833912 20.2242202,3.02648257 20.0175546,3.24581678 C19.810889,3.465151 19.710315,3.76380101 19.7422,4.06347 L19.7422,6.69775 L18.85353,6.69775 L18.85354,2.19482 Z" id="Shape"></path><polygon id="Shape" points="24.09377 0.437 24.98244 0.437 24.98244 6.69774 24.09377 6.69774"></polygon><path d="M26.21779,4.44434 C26.1405771,3.63722505 26.5275937,2.85611193 27.2165259,2.42859737 C27.9054582,2.0010828 28.7771918,2.0010828 29.4661241,2.42859737 C30.1550563,2.85611193 30.5420729,3.63722505 30.46486,4.44434 C30.5435419,5.25232226 30.1568787,6.03495038 29.4673355,6.4633853 C28.7777924,6.89182022 27.9048576,6.89182022 27.2153145,6.4633853 C26.5257713,6.03495038 26.1391081,5.25232226 26.21779,4.44434 Z M29.55079,4.44434 C29.55079,3.46827 29.11231,2.89747 28.34279,2.89747 C27.57033,2.89747 27.13579,3.46827 27.13579,4.44435 C27.13579,5.42824 27.57036,5.99464 28.34279,5.99464 C29.11232,5.99463 29.5508,5.42432 29.5508,4.44434 L29.55079,4.44434 Z" id="Shape"></path><path d="M31.40041,5.42432 C31.40041,4.61377 32.00393,4.14649 33.07521,4.08008 L34.29494,4.00977 L34.29494,3.6211 C34.29494,3.14551 33.98049,2.87696 33.37307,2.87696 C32.87698,2.87696 32.53323,3.05909 32.43459,3.37745 L31.57424,3.37745 C31.66506,2.60401 32.3926,2.10792 33.41408,2.10792 C34.54299,2.10792 35.17971,2.66992 35.17971,3.6211 L35.17971,6.69776 L34.32424,6.69776 L34.32424,6.06495 L34.25393,6.06495 C33.9633786,6.52707633 33.4466836,6.79716323 32.90139,6.77195 C32.5191261,6.81171181 32.1378811,6.68791066 31.8519058,6.43115244 C31.5659305,6.17439423 31.4019161,5.80864331 31.40041,5.42432 Z M34.29494,5.03955 L34.29494,4.66309 L33.19533,4.7334 C32.57521,4.7749 32.29396,4.98584 32.29396,5.38281 C32.29396,5.78808 32.64552,6.02392 33.12896,6.02392 C33.4151461,6.05288986 33.7008364,5.96447505 33.9206304,5.77891559 C34.1404244,5.59335613 34.2755016,5.32654106 34.29494,5.03955 Z" id="Shape"></path><path d="M36.34768,4.44434 C36.34768,3.02149 37.07913,2.12012 38.21682,2.12012 C38.7912968,2.09365013 39.3293475,2.40147287 39.59768,2.91012 L39.66409,2.91012 L39.66409,0.437 L40.55276,0.437 L40.55276,6.69774 L39.7012,6.69774 L39.7012,5.98631 L39.63089,5.98631 C39.3422742,6.49073698 38.7975945,6.79335648 38.21683,6.77195 C37.07131,6.772 36.34768,5.87061 36.34768,4.44434 Z M37.26568,4.44434 C37.26568,5.39942 37.71588,5.97413 38.46881,5.97413 C39.21781,5.97413 39.68072,5.39113 39.68072,4.44825 C39.68072,3.50977 39.21295,2.91846 38.46881,2.91846 C37.72072,2.91846 37.26564,3.49707 37.26564,4.44434 L37.26568,4.44434 Z" id="Shape"></path><path d="M44.22951,4.44434 C44.1523564,3.63717225 44.539434,2.85603936 45.2284174,2.4285182 C45.9174008,2.00099704 46.7891792,2.00099704 47.4781626,2.4285182 C48.167146,2.85603936 48.5542236,3.63717225 48.47707,4.44434 C48.555652,5.25235119 48.1689179,6.03495719 47.4793405,6.46337324 C46.7897632,6.89178929 45.9168168,6.89178929 45.2272395,6.46337324 C44.5376621,6.03495719 44.150928,5.25235119 44.22951,4.44434 Z M47.56251,4.44434 C47.56251,3.46827 47.12403,2.89747 46.35451,2.89747 C45.58205,2.89747 45.14751,3.46827 45.14751,4.44435 C45.14751,5.42824 45.58208,5.99464 46.35451,5.99464 C47.124,5.99463 47.56252,5.42432 47.56252,4.44434 L47.56251,4.44434 Z" id="Shape"></path><path d="M49.66945,2.19482 L50.52492,2.19482 L50.52492,2.91015 L50.59133,2.91015 C50.8222649,2.38347794 51.3618929,2.06130747 51.93508,2.1079 C52.3788968,2.07453177 52.8138059,2.2447899 53.1170108,2.57060207 C53.4202157,2.89641424 53.5588131,3.34242376 53.49367,3.7827 L53.49367,6.6977 L52.605,6.6977 L52.605,4.00586 C52.605,3.28223 52.29055,2.92236 51.63332,2.92236 C51.3322858,2.90833912 51.0401402,3.02648257 50.8334746,3.24581678 C50.626809,3.465151 50.526235,3.76380101 50.55812,4.06347 L50.55812,6.69775 L49.66945,6.69775 L49.66945,2.19482 Z" id="Shape"></path><path d="M58.51516,1.07373 L58.51516,2.21533 L59.49075,2.21533 L59.49075,2.96387 L58.51516,2.96387 L58.51516,5.2793 C58.51516,5.75098 58.7095,5.95752 59.15188,5.95752 C59.2651356,5.95715754 59.3782775,5.95030966 59.49075,5.93701 L59.49075,6.67724 C59.3311595,6.70579072 59.1694656,6.72098004 59.00735,6.72265 C58.01907,6.72265 57.62551,6.37499 57.62551,5.50683 L57.62551,2.96383 L56.91067,2.96383 L56.91067,2.21529 L57.62551,2.21529 L57.62551,1.07373 L58.51516,1.07373 Z" id="Shape"></path><path d="M60.70461,0.437 L61.58547,0.437 L61.58547,2.91845 L61.65578,2.91845 C61.8978078,2.38716856 62.4468801,2.06458754 63.02878,2.11181 C63.4700766,2.08779728 63.8990983,2.26180371 64.1989893,2.58643385 C64.4988802,2.91106399 64.6384049,3.35250564 64.57956,3.79052 L64.57956,6.69775 L63.69,6.69775 L63.69,4.00975 C63.69,3.29051 63.355,2.92625 62.72711,2.92625 C62.417939,2.90089367 62.1133391,3.01329096 61.8947423,3.2333935 C61.6761456,3.45349605 61.5658419,3.75886031 61.59332,4.06785 L61.59332,6.69773 L60.70465,6.69773 L60.70461,0.437 Z" id="Shape"></path><path d="M69.76125,5.48193 C69.512057,6.33130948 68.6900989,6.88010304 67.81008,6.78466 C67.2096439,6.8005102 66.6325914,6.5516307 66.2320282,6.10405516 C65.8314651,5.65647963 65.6478864,5.05545594 65.73,4.46045 C65.6500674,3.86379048 65.8329582,3.26180373 66.2312908,2.81044696 C66.6296234,2.35909018 67.204202,2.10277675 67.80617,2.10791 C69.0591,2.10791 69.81496,2.96391 69.81496,4.37791 L69.81496,4.688 L66.63527,4.688 L66.63527,4.7378 C66.607132,5.07194014 66.7212507,5.40244775 66.9495608,5.6480407 C67.1778709,5.89363365 67.4991879,6.03152392 67.83449,6.0278 C68.2692619,6.07999468 68.6924825,5.86433304 68.90578,5.4819 L69.76125,5.48193 Z M66.63525,4.03076 L68.90966,4.03076 C68.9323129,3.72516044 68.8248585,3.42420507 68.6137769,3.20205909 C68.4026954,2.97991311 68.1076175,2.85723623 67.80126,2.86426 C67.490752,2.86035891 67.191828,2.98202124 66.9722963,3.20164888 C66.7527647,3.42127653 66.6312331,3.72025374 66.63527,4.03076 L66.63525,4.03076 Z" id="Shape"></path></g></g></g></g></g><title>Download on the App Store</title></svg>
</a>
</span>
<p class='requirements m-b-50 m-t-20 hidden-xs'>
djay Pro 2 requires macOS 10.11 or newer
</p>
<div class='hidden-md hidden-sm hidden-lg'>
<a href="/store/djay-pro-mac" title="Download on the App Store"><svg xmlns="http://www.w3.org/2000/svg" width="135" height="40" viewBox="0 0 135 40" class="center-block store"><title>Download on the App Store</title><g fill="none" fill-rule="evenodd"><path d="M5.005 0A5.002 5.002 0 0 0 0 5.005v29.99A4.999 4.999 0 0 0 5.005 40h124.99A5.002 5.002 0 0 0 135 34.995V5.005A4.999 4.999 0 0 0 129.995 0H5.005z" fill="#222426"></path><g fill="#FFF"><path d="M53.165 32.004h-2.271l-1.244-3.909h-4.324l-1.185 3.909H41.93l4.285-13.308h2.646l4.304 13.308zm-3.89-5.549L48.15 22.98c-.119-.355-.343-1.191-.671-2.507h-.04c-.132.566-.343 1.402-.632 2.507l-1.106 3.475h3.574zM64.163 27.088c0 1.632-.443 2.922-1.33 3.869-.794.843-1.781 1.264-2.958 1.264-1.271 0-2.185-.453-2.74-1.361v5.035h-2.132V25.562c0-1.025-.027-2.076-.079-3.154h1.875l.119 1.521h.04c.711-1.146 1.79-1.719 3.238-1.719 1.132 0 2.077.447 2.833 1.342.755.897 1.134 2.075 1.134 3.536zm-2.172.078c0-.934-.21-1.704-.632-2.311-.461-.631-1.08-.947-1.856-.947-.526 0-1.004.176-1.431.523-.428.35-.708.807-.839 1.373a2.784 2.784 0 0 0-.099.649v1.601c0 .697.214 1.286.642 1.768.428.48.984.721 1.668.721.803 0 1.428-.311 1.875-.928.448-.619.672-1.435.672-2.449zM75.2 27.088c0 1.632-.443 2.922-1.33 3.869-.795.843-1.781 1.264-2.959 1.264-1.271 0-2.185-.453-2.74-1.361v5.035h-2.132V25.562c0-1.025-.027-2.076-.079-3.154h1.875l.119 1.521h.04c.71-1.146 1.789-1.719 3.238-1.719 1.131 0 2.076.447 2.834 1.342.754.897 1.134 2.075 1.134 3.536zm-2.173.078c0-.934-.211-1.704-.633-2.311-.461-.631-1.078-.947-1.854-.947-.526 0-1.004.176-1.433.523-.428.35-.707.807-.838 1.373-.065.264-.1.479-.1.649v1.601c0 .697.215 1.286.641 1.768.428.479.984.721 1.67.721.804 0 1.429-.311 1.875-.928.448-.619.672-1.435.672-2.449zM87.54 28.271c0 1.133-.396 2.054-1.183 2.765-.866.776-2.075 1.165-3.625 1.165-1.432 0-2.58-.276-3.446-.829l.493-1.777c.935.554 1.962.83 3.08.83.804 0 1.429-.182 1.875-.543.447-.362.673-.846.673-1.45 0-.541-.187-.994-.554-1.363-.369-.368-.979-.711-1.836-1.026-2.33-.869-3.496-2.14-3.496-3.812 0-1.092.412-1.986 1.234-2.685.822-.698 1.912-1.047 3.268-1.047 1.211 0 2.22.211 3.021.632l-.535 1.738c-.754-.408-1.605-.612-2.557-.612-.752 0-1.342.185-1.764.553-.355.329-.535.73-.535 1.206 0 .525.205.961.613 1.303.354.315 1 .658 1.934 1.026 1.146.462 1.988 1 2.527 1.618.543.618.813 1.389.813 2.308zM94.607 24.008h-2.35v4.659c0 1.185.414 1.776 1.244 1.776.381 0 .697-.032.947-.099l.059 1.619c-.42.157-.973.236-1.658.236-.842 0-1.5-.257-1.975-.771-.473-.514-.711-1.375-.711-2.587v-4.837h-1.4v-1.6h1.4v-1.757l2.094-.632v2.389h2.35v1.604zM105.189 27.127c0 1.475-.422 2.686-1.264 3.633-.881.975-2.053 1.461-3.514 1.461-1.41 0-2.531-.467-3.367-1.4-.836-.935-1.254-2.113-1.254-3.534 0-1.487.432-2.705 1.293-3.652.863-.948 2.025-1.422 3.486-1.422 1.408 0 2.539.468 3.395 1.402.818.906 1.225 2.076 1.225 3.512zm-2.21.049c0-.879-.19-1.633-.571-2.264-.447-.762-1.087-1.143-1.916-1.143-.854 0-1.509.381-1.955 1.143-.382.631-.572 1.398-.572 2.304 0 .88.19 1.636.572 2.265.461.762 1.104 1.143 1.937 1.143.815 0 1.454-.389 1.916-1.162.392-.646.589-1.405.589-2.286zM112.122 24.283a3.71 3.71 0 0 0-.672-.059c-.75 0-1.33.282-1.738.85-.354.5-.532 1.132-.532 1.895v5.035h-2.132V25.43a67.43 67.43 0 0 0-.062-3.021h1.857l.078 1.836h.059c.226-.631.58-1.14 1.066-1.521a2.578 2.578 0 0 1 1.541-.514c.197 0 .375.014.533.039l.002 2.034zM121.657 26.752a5 5 0 0 1-.078.967h-6.396c.024.948.334 1.674.928 2.174.539.446 1.236.67 2.092.67.947 0 1.811-.15 2.588-.453l.334 1.479c-.908.396-1.98.593-3.217.593-1.488 0-2.656-.438-3.506-1.312-.848-.875-1.273-2.051-1.273-3.524 0-1.446.395-2.651 1.186-3.612.828-1.026 1.947-1.539 3.355-1.539 1.383 0 2.43.513 3.141 1.539.563.813.846 1.821.846 3.018zm-2.033-.553c.015-.633-.125-1.178-.414-1.639-.369-.594-.937-.89-1.698-.89-.697 0-1.265.289-1.697.869-.355.461-.566 1.015-.631 1.658l4.44.002z"></path></g><path d="M43.836 15.788c.484.055 1.056.088 1.738.088 1.44 0 2.585-.374 3.278-1.067.693-.682 1.067-1.672 1.067-2.882 0-1.2-.385-2.057-1.045-2.662-.65-.605-1.628-.924-3.003-.924-.76 0-1.452.066-2.035.154v7.293zm.957-6.59a5.437 5.437 0 0 1 1.122-.098c2.024 0 3.014 1.11 3.003 2.86 0 2.002-1.111 3.146-3.157 3.146-.374 0-.726-.011-.968-.055V9.199zm8.62 1.167c-1.473 0-2.64 1.045-2.64 2.827 0 1.683 1.112 2.739 2.553 2.739 1.287 0 2.65-.858 2.65-2.827 0-1.628-1.033-2.74-2.562-2.74zm-.021.726c1.144 0 1.595 1.144 1.595 2.046 0 1.199-.693 2.068-1.617 2.068-.946 0-1.617-.88-1.617-2.046 0-1.012.495-2.068 1.639-2.068zm3.11-.605l1.606 5.324h.88l.858-2.53c.187-.572.352-1.122.484-1.76h.022c.132.627.286 1.155.473 1.749l.813 2.54h.88l1.716-5.323h-.957l-.759 2.673a16.009 16.009 0 0 0-.407 1.727h-.033c-.12-.54-.275-1.1-.473-1.738l-.824-2.662h-.814l-.87 2.717a23.14 23.14 0 0 0-.472 1.683h-.033c-.1-.55-.242-1.1-.396-1.694l-.704-2.706h-.99zm8.687 5.324h.967v-3.201c0-.165.022-.33.066-.451.165-.54.66-.99 1.298-.99.913 0 1.232.715 1.232 1.573v3.069h.968v-3.18c0-1.825-1.144-2.265-1.88-2.265-.88 0-1.497.495-1.76 1h-.023l-.055-.88h-.857c.033.44.044.892.044 1.442v3.883zm6.09 0h.968V8h-.968v7.81zm4.837-5.445c-1.474 0-2.64 1.045-2.64 2.827 0 1.683 1.111 2.739 2.552 2.739 1.287 0 2.651-.858 2.651-2.827 0-1.628-1.034-2.74-2.563-2.74zm-.022.726c1.144 0 1.595 1.144 1.595 2.046 0 1.199-.693 2.068-1.617 2.068-.946 0-1.617-.88-1.617-2.046 0-1.012.495-2.068 1.64-2.068zm7.62 4.719c-.066-.363-.088-.814-.088-1.276v-1.991c0-1.067-.396-2.178-2.024-2.178-.67 0-1.309.187-1.749.473l.22.638c.374-.242.891-.396 1.386-.396 1.09 0 1.21.792 1.21 1.232v.11c-2.057-.011-3.2.693-3.2 1.98 0 .77.55 1.529 1.627 1.529.76 0 1.331-.374 1.628-.792h.033l.077.67h.88zm-1.023-1.793c0 .099-.022.209-.055.308-.154.45-.594.89-1.287.89-.495 0-.913-.296-.913-.923 0-1.034 1.2-1.221 2.255-1.2v.925zM88.804 8v3.179h-.022c-.242-.43-.792-.814-1.606-.814-1.298 0-2.398 1.089-2.387 2.86 0 1.617.99 2.706 2.277 2.706.87 0 1.518-.451 1.815-1.045h.022l.044.924h.87a17.228 17.228 0 0 1-.045-1.375V8h-.968zm0 5.577c0 .154-.01.286-.044.418-.176.726-.77 1.155-1.419 1.155-1.045 0-1.573-.891-1.573-1.97 0-1.176.594-2.056 1.595-2.056.726 0 1.254.506 1.397 1.122.033.12.044.286.044.407v.924zm7.133-3.212c-1.474 0-2.64 1.045-2.64 2.827 0 1.683 1.111 2.739 2.552 2.739 1.287 0 2.651-.858 2.651-2.827 0-1.628-1.034-2.74-2.563-2.74zm-.022.726c1.144 0 1.595 1.144 1.595 2.046 0 1.199-.693 2.068-1.617 2.068-.946 0-1.617-.88-1.617-2.046 0-1.012.495-2.068 1.64-2.068zm3.792 4.719h.968v-3.201c0-.165.022-.33.066-.451.165-.54.66-.99 1.298-.99.913 0 1.232.715 1.232 1.573v3.069h.968v-3.18c0-1.825-1.144-2.265-1.88-2.265-.88 0-1.497.495-1.76 1h-.023l-.055-.88h-.858c.033.44.044.892.044 1.442v3.883zm8.63-6.6v1.276h-.826v.737h.825v2.904c0 .627.1 1.1.374 1.386.231.264.594.407 1.045.407.374 0 .671-.055.858-.132l-.044-.726a2.153 2.153 0 0 1-.56.066c-.54 0-.727-.374-.727-1.034v-2.871h1.386v-.737h-1.386v-1.53l-.946.254zm3.406 6.6h.968v-3.212c0-.187.011-.33.066-.462.176-.528.671-.968 1.298-.968.913 0 1.232.726 1.232 1.584v3.058h.968v-3.168c0-1.837-1.144-2.277-1.859-2.277-.363 0-.704.11-.99.275a1.796 1.796 0 0 0-.693.682h-.022V8h-.968v7.81zm10.37-2.486c.011-.1.033-.253.033-.451 0-.98-.462-2.508-2.2-2.508-1.55 0-2.497 1.265-2.497 2.87 0 1.607.98 2.685 2.618 2.685.847 0 1.43-.176 1.771-.33l-.165-.693c-.363.154-.78.275-1.474.275-.968 0-1.804-.54-1.826-1.848h3.74zm-3.729-.693c.077-.671.506-1.573 1.485-1.573 1.09 0 1.353.957 1.342 1.573h-2.827z" fill="#FFF"></path><g fill="#FFF"><path d="M29.628 19.784c-.029-3.223 2.639-4.791 2.761-4.864-1.511-2.203-3.853-2.504-4.676-2.528-1.967-.207-3.875 1.177-4.877 1.177-1.022 0-2.565-1.157-4.228-1.123-2.14.033-4.142 1.272-5.24 3.196-2.266 3.923-.576 9.688 1.595 12.859 1.086 1.554 2.355 3.287 4.016 3.226 1.625-.066 2.232-1.035 4.193-1.035 1.943 0 2.513 1.035 4.207.996 1.744-.027 2.842-1.56 3.89-3.127 1.255-1.779 1.759-3.533 1.779-3.623-.04-.014-3.386-1.292-3.42-5.154zM26.428 10.306c.874-1.093 1.472-2.58 1.306-4.089-1.265.056-2.847.875-3.758 1.944-.806.942-1.526 2.486-1.34 3.938 1.421.106 2.88-.717 3.792-1.793z"></path></g></g><title>Download on the App Store</title></svg>
</a>

</div>
</div>
</div>
</div>
</div>

<div class='type-nlsub black'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 col-sm-6'>
<p class='text-right'>Subscribe to our newsletter</p>
</div>
<div class='col-xs-12 col-sm-6'>
<form action='//algoriddim.us1.list-manage.com/subscribe/post?u=23986cdbafe38661680f0582f&amp;amp;id=e15238ca5a' class='form-inline' data-dlurl='' data-double_opt_in='true' data-interest_group_id='3' data-signupurl='https://www.algoriddim.com/signup' data-source='Algoriddim Footer' method='POST' name='mc-embedded-subscribe-form' target='_blank'>
<input id='mc-source' name='group[2]' type='hidden' value='1099511627776'>
<input name='NEWSLETTER' type='hidden' value='Yes'>
<input id="group_3_16384" name="group[3][16384]" type="hidden" value="djay for Mac" />
<input id="group_3_4194304" name="group[3][4194304]" type="hidden" value="vjay" />
<div class='form-group succFadeOut' id='input'>
<input autocapitalize='off' autocorrect='off' class='mce-EMAIL required email useremail form-control rounded' name='EMAIL' placeholder='Email' required='required' type='email' value=''>
<input class='mc-embedded-subscribe btn rounded' name='subscribe' type='submit' value='Sign up'>
<img alt="Spinner black" class="spinner hide" height="16" src="https://d2p7f6q28hto74.cloudfront.net/assets/spinner-black-9d0b9844dbb3f5f805942a896f5ddb69.gif" width="16" />
</div>
<div class='hide mce-response'></div>
</form>

</div>
</div>
</div>
</div>
<footer class='black navbottom'>
<div class='container'>
<div class='row'>
<div class='col-xs-12 col-sm-3 text-center navs'>
<a href='https://www.algoriddim.com/apps'>
<b>DJ Apps</b>
</a>
<a href="/djay-pro-mac">djay Pro for Mac</a>
<a href="/djay-pro-windows">djay Pro for Windows</a>
<a href="/djay-pro-ipad">djay Pro for iPad</a>
<a href="/djay-pro-iphone">djay Pro for iPhone</a>
<a href="/djay-ipad">djay 2 for iPad</a>
<a href="/djay-iphone">djay 2 for iPhone</a>
<a href="/djay-android">djay 2 for Android</a>
<a href="/djay-watch">djay for Apple Watch</a>
</div>
<div class='col-xs-12 col-sm-3 text-center navs'>
<a href='/hardware'>
<b>DJ Gear</b>
</a>
<a href="/hardware#controllers">DJ Controllers</a>
<a href="/hardware#precueing">Pre-Cueing</a>
<a href="/hardware#accessories">Accessories</a>
<a href="/hardware#soundsystems">Sound Systems</a>
</div>
<div class='col-xs-12 col-sm-3 text-center navs'>
<a href='/company'>
<b>Company</b>
</a>
<a href="/company">About</a>
<a href="/jobs">Jobs</a>
<!-- /= link_to "Reviews", reviews_path -->
<a href="/news">News</a>
<a href="/press">Press</a>
</div>
<div class='col-xs-12 col-sm-3 text-center navs'>
<a href='http://help.algoriddim.com'>
<b>Support</b>
</a>
<a href="mailto:info@algoriddim.com">Contact Us</a>
<a href="http://help.algoriddim.com">FAQs</a>
<a href="http://help.algoriddim.com">Forums</a>
</div>
</div>
<div class='row'>
<div class='col-xs-12 col-lg-10 col-lg-offset-1 text-center'>
<img alt="DJ Software and DJ Apps | Algoriddim" class="logo" height="36" src="https://d2p7f6q28hto74.cloudfront.net/assets/home/algoriddim-9c339c8909895e79b8e6eca235623044.svg" width="180" />
<ul class='list-inline hidden-xs social'>
<li class='{:title=&gt;"Algoriddim on Instagram"}'>
<a href="//www.instagram.com/AlgoriddimOfficial/"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><title>icon-social-instagram</title><g fill="#FFF" fill-rule="evenodd"><path d="M10.997 2.036c-2.443 0-2.75.01-3.71.054-.957.043-1.611.195-2.183.417A4.411 4.411 0 0 0 3.51 3.543c-.5.499-.808 1-1.038 1.59-.222.571-.374 1.224-.418 2.18C2.01 8.27 2 8.576 2 11.015s.01 2.744.054 3.702c.044.956.196 1.609.418 2.18.23.59.538 1.091 1.038 1.59.5.5 1.002.806 1.594 1.036.572.222 1.226.374 2.184.417.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.043 1.611-.195 2.184-.417a4.411 4.411 0 0 0 1.593-1.036c.5-.499.808-1 1.038-1.59.222-.571.374-1.224.418-2.18.044-.958.054-1.263.054-3.702s-.01-2.744-.054-3.702c-.044-.956-.196-1.609-.418-2.18a4.401 4.401 0 0 0-1.038-1.59c-.5-.5-1.002-.806-1.593-1.036-.573-.222-1.227-.374-2.184-.417-.96-.044-1.266-.054-3.71-.054m0 1.618c2.403 0 2.687.009 3.636.052.877.04 1.353.186 1.67.31.42.162.72.357 1.035.67.315.315.51.614.673 1.033.123.317.27.792.31 1.668.043.946.052 1.23.052 3.628s-.009 2.682-.052 3.628c-.04.876-.187 1.351-.31 1.668-.163.419-.358.718-.673 1.032a2.788 2.788 0 0 1-1.035.672c-.317.123-.793.27-1.67.31-.949.042-1.233.051-3.636.051-2.402 0-2.687-.009-3.635-.052-.878-.04-1.354-.186-1.671-.31a2.788 2.788 0 0 1-1.035-.67 2.782 2.782 0 0 1-.673-1.033c-.123-.317-.27-.792-.31-1.668-.043-.946-.052-1.23-.052-3.628s.01-2.682.053-3.628c.04-.876.186-1.351.31-1.668.163-.419.358-.718.672-1.032a2.788 2.788 0 0 1 1.035-.672c.317-.123.793-.27 1.67-.31.95-.042 1.234-.051 3.636-.051"></path><path d="M10.997 14.008c-1.656 0-2.999-1.34-2.999-2.993a2.996 2.996 0 0 1 3-2.993 2.996 2.996 0 0 1 2.998 2.993 2.996 2.996 0 0 1-2.999 2.993m0-7.604a4.616 4.616 0 0 0-4.62 4.611 4.616 4.616 0 0 0 4.62 4.611 4.616 4.616 0 0 0 4.62-4.611 4.616 4.616 0 0 0-4.62-4.611M16.88 6.222a1.079 1.079 0 1 1-2.158-.002 1.079 1.079 0 0 1 2.158.002"></path></g><title>Algoriddim on Instagram</title></svg>
</a>
</li>
<li class='{:title=&gt;"Algoriddim on Youtube"}'>
<a href="//www.youtube.com/user/AlgoriddimOfficial"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><title>icon-social-youtube</title><path d="M8 15V7l7 4.014L8 15zm13.78-9.117s-.215-1.763-.874-2.54C20.07 2.323 19.13 2.32 18.7 2.26 15.624 2 11.006 2 11.006 2h-.01S6.377 2 3.3 2.26c-.43.06-1.37.064-2.206 1.083-.66.777-.874 2.54-.874 2.54S0 7.953 0 10.025v1.942c0 2.07.22 4.142.22 4.142s.215 1.762.874 2.54c.837 1.018 1.936.986 2.426 1.093C5.28 19.94 11 20 11 20s4.623-.008 7.7-.267c.43-.06 1.37-.065 2.206-1.084.66-.778.874-2.54.874-2.54s.22-2.072.22-4.143v-1.942c0-2.07-.22-4.142-.22-4.142z" fill="#FFF" fill-rule="evenodd"></path><title>Algoriddim on Youtube</title></svg>
</a>
</li>
<li class='{:title=&gt;"Algoriddim on Facebook"}'>
<a href="//www.facebook.com/djaysoftware"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path d="M5.375 2A3.375 3.375 0 0 0 2 5.375v11.25A3.375 3.375 0 0 0 5.375 20h11.25A3.375 3.375 0 0 0 20 16.625V5.375A3.375 3.375 0 0 0 16.625 2H5.375zM15 13h-2v7h-3v-7H8v-3h2V8c0-1.968.718-3 3.333-3h2.134v3H14.5c-.785 0-1.5-.128-1.5.5V10h3l-1 3z" fill="#FFF" fill-rule="evenodd"></path><title>Algoriddim on Facebook</title></svg>
</a>
</li>
<li class='{:title=&gt;"Algoriddim on Twitter"}'>
<a href="//twitter.com/algoriddim"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path d="M20.42 3.296a8.93 8.93 0 0 1-2.737.98A4.44 4.44 0 0 0 14.538 3c-2.38 0-4.308 1.81-4.308 4.04 0 .316.038.625.112.92-3.58-.168-6.755-1.776-8.88-4.22A3.836 3.836 0 0 0 .88 5.77c0 1.402.76 2.638 1.916 3.363a4.518 4.518 0 0 1-1.952-.506v.05c0 1.958 1.485 3.59 3.456 3.96a4.593 4.593 0 0 1-1.946.07c.55 1.605 2.14 2.773 4.025 2.805a9.022 9.022 0 0 1-5.353 1.73c-.347 0-.69-.02-1.028-.057A12.783 12.783 0 0 0 6.603 19c7.925 0 12.26-6.155 12.26-11.492 0-.175-.006-.35-.014-.523A8.485 8.485 0 0 0 21 4.895a9.084 9.084 0 0 1-2.475.636c.89-.5 1.573-1.29 1.894-2.233" fill="#FFF" fill-rule="evenodd"></path><title>Algoriddim on Twitter</title></svg>
</a>
</li>
</ul>
<p>
&copy; 2017 algoriddim GmbH
<br class='hidden-sm hidden-md hidden-lg'>
<span class='hidden-xs'>
•
</span>
All rights reserved • <a href="/company" rel="nofollow">Imprint</a> • <a href="/privacy" rel="nofollow">Privacy Policy</a>
<br>
Mac OS, Mac, iPad, iPhone, iPod touch, iTunes, iTunes Store, and AirPlay are trademarks of Apple Inc, registered in the U.S and other countries.
<br>
Multi-Touch is a trademark of Apple Inc.
</p>
</div>
</div>
</div>
</footer>

<script src="https://d2p7f6q28hto74.cloudfront.net/assets/application-1b71038d9458f8cfaae905d43e400a1a.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-3034860-1', 'auto', {'legacyCookieDomain': 'algoriddim.com'});
  
  /*ga('send', {
    hitType: 'pageview',
    page: location.pathname
  });*/
  ga('send', 'pageview');
</script>

</body>
</html>
